Se connecter / S'enregistrer
Votre question

Impossible d'afficher la page (Facebook , Gmail , Yahoo...)

Tags :
  • gmail
  • Internet
Dernière réponse : dans Internet
19 Avril 2009 20:23:24

Bonsoir !

Je vous explique le problème ...
Lorsque je me connecte sr mes boites mail , un message s'affiche :Internet Explorer ne peut pas afficher la page. Suit un bouton diagnostiquer les problèmes , sur lequel j'appuie et qui me dit que je n'ai aucun problème de réseau. Enfin , un bouton "Informations" , je clique et cela m'affiche :
Ce problème peut avoir différentes causes, notamment :

•La connexion Internet a été perdue.
•Le site Web est temporairement indisponible.
•Le serveur de noms de domaine (DNS) est inaccessible.
•Le serveur de noms de domaine (DNS) ne contient pas d’entrée pour le domaine du site Web.
•Il se peut que l’adresse contienne une erreur de frappe.
•S’il s’agit d’une adresse HTTPS (sécurisée), cliquez sur Outils, sur Options Internet, puis sur Avancées et vérifiez que les protocoles SSL et TLS sont activés dans la section relative à la sécurité.

Pour les utilisateurs hors connexion

Vous pouvez encore afficher les flux auxquels vous êtes abonné et certaines pages Web visitées.
Pour afficher les flux auxquels vous êtes abonné

1.Cliquez sur le bouton Centre des favoris , cliquez sur Flux, puis cliquez sur le flux que vous souhaitez afficher.

Pour afficher les dernières pages Web visitées (peut ne pas fonctionner pour toutes les pages)

1.Cliquez sur Outils , puis sur Travailler hors connexion.
2.Cliquez sur le bouton Centre des favoris , cliquez sur Historique, puis cliquez sur la page que vous souhaitez afficher.

J'ai fait toutes ces manip' mais rien à faire ...

Ca fait maintenant 2 jours que ce message s'affiche et quand j'essaye sur mon autre ordinateur , ces sites fonctionnent ...

Quelqu'un a une idée s'il vous plait ??

Merci d'avance ! :( 

Autres pages sur : impossible afficher page facebook gmail yahoo

19 Avril 2009 20:31:49

Bonjour, toute autre page web s'affiche bien?

Si oui, change de navigateur : Mozilla ou Google Chrome sont bien mieux. Teste avec un autre navigateur, cela peut venir d'IE.
19 Avril 2009 20:32:26

J'ai essayé avec Mozilla , même souci =S
Contenus similaires
19 Avril 2009 20:38:46

T'as verifié si ton java marche? Sinon essaye de voir dans les options de ton navigateur s'il ne bloque rien ou si les coockies sont activés
19 Avril 2009 20:40:11

Tu as quel anti-virus? il bloque peut-etre quelque chose.

Désactive le quelques secondes et réessaye de te connecter
19 Avril 2009 20:41:37

Ouai jvais voir , merci , je te donne des nouvelles =)
19 Avril 2009 20:55:43

Lorsque je veux installer le nouveau Java , il me dit que leprogramme d'installation ne peut pas s'activer avec les paramètres de connexion Internet actuels...
Je comprends rien , je n'ai touché à rien quand je vais dans Réseau , l'ordinateur m'affiche :
Recherche du réseau : Activé
Partage de fichiers : Activé
Partage de dossiers publics : Desactivé
Partage d'imprimante Désactivé
Partage protégépar mot de passe : Activé
Partage des fichiers multimédias : Activé

Tout est normal ??
19 Avril 2009 20:59:05

Oui, tout est normal.
Et après avoir désactivé ton antivirus, ca a donné quoi?
19 Avril 2009 21:00:26

Ben là je reinstalle Java hors ligne ... Une fois installé , je vous dit quoi !
19 Avril 2009 21:02:05

Ca fonctionne toujours pas , je ne sais pas si ça peut vous aider mais c'est quand je met mes identifiantsque le message d'erreur s'affiche...
19 Avril 2009 21:05:56

Ca arrive donc quand tu accèdes à une page sécurisée donc à part voir dans les options de ton navigateur ou ton antivirus, je ne vois pas d'autres solutions
19 Avril 2009 21:06:52

Tu peux développer je suis pas hyper douée en Informatique ...
19 Avril 2009 21:09:56

Ben moi non plus...lol.

Dans les options de ton navigateur, cherche quelque chose concernant le "chiffrement des pages" voir si tout est bien activé.
19 Avril 2009 21:15:49

Non ben je trouve pas...
19 Avril 2009 21:23:30

Bon, ben suis vraiment désolé mais ca dépasse mes compétences, j'essai de trouver si des personnes ont eu un prblème similaire sur différents forums.

Je te propose de patienter et d'attendre les avis de personnes plus compétentes ; il y en a plein sur ce forum, tu ne devrais pas tarder a obtenir solution à ton problème, mais ce ne sera pas moi ton sauveur, désolé.

J'essaie de chercher et je te tiens au courant.

A+
19 Avril 2009 21:24:17

Merci beaucoup c'est très gentil !

A+
19 Avril 2009 21:30:01

Re^^

Même après désactivation de l'antivirus, le problème demeure?
Vois peut être au niveau des réglages de ton firewall.
19 Avril 2009 21:33:53

Quand je desactive l'antivirus je peux même pas me connecter sur la page d'acceuil où je rentre mes identifiants ...
19 Avril 2009 21:41:49

Donne nous plus d'informations :
. Ton Système d'exploitation
. La version de ton navigateur
. Ton antivirus
. Ton firewall
. Ta connexion, ton routeur.

Stp
19 Avril 2009 21:43:11

Alors :
Windows Vista
Internet Explorer 8 (et j'ai essayé avec Mozilla Firefox 3)
Avast!
Firewall : C'est le pare-feu Windows
Connexion Neuf
19 Avril 2009 21:44:48

Avec Firefox :
Regarde dans Outils< Options< onglet Avancée< chiffrement: Dans protocole les cases utiliser ssl 3.0 et tls 1.0 doivent êtres cochées

C'est le cas?
19 Avril 2009 21:45:42

Je dois retélécharger Firefox attends ^^
19 Avril 2009 21:51:09

Oui c'est coché ...
Quand j'essaye d'aller sur Facebook avec Firefox , il est maintenant coincé car il cherche l'hôte www.facebook.com ...
19 Avril 2009 21:58:06

Voilà l'erreur Firefox :La connexion a échoué

Firefox ne peut établir de connexion avec le serveur à l'adresse login.facebook.com.
Bien que le site semble valide, le navigateur n'a pas pu établir de connexion.

* Le site est peut-être temporairement indisponible ? Réessayez plus tard.
* D'autres sites sont aussi inaccessibles ? Vérifiez la connexion au réseau de votre ordinateur.
* Votre ordinateur ou votre réseau est-il protégé par un pare-feu ou un proxy ? Des paramètres incorrects peuvent interférer avec la navigation sur le Web.
* Vous avez toujours des problèmes ? Consultez votre administrateur réseau ou votre fournisseur d'accès à Internet pour obtenir de l'aide.

Si ça peut vous aider ...
19 Avril 2009 22:40:22

J'AI REUSSI !!!!!!!! J'ai désinstallé IE 8 et ai mis IE 7 ... Apparement ça a marché....
Euuh par contre il est écrit le mode protégé est actuellement désactivé pour la zone intranet local. Je dois faiire ...?
19 Avril 2009 23:37:23

C'est pourtant ce que je t'ai proposé mais je comprends pas pourquoi t'as recréer 3 sujets, un suffisait, je t'avais dis de réinstaller IE 7.
19 Avril 2009 23:39:33

oui mais ça fonctionnait pas hier ...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS