Votre question

LiveBox mini probléme ouvretur de port

Tags :
  • Config PC
  • Internet
Dernière réponse : dans Internet
18 Avril 2009 14:15:45

Voila , j'ai une livebox mini [Thompson] et mon problème est que je n'arrive pas a ouvrir mes port en 80-81 en TCP ...

je fait :

onglet "Configurer" ==> menu "live box" ==>"Paramètres avancés" ==> l'onglet "NAT/PAT"==> Clique sur "Cliquez ici pour ajouter une règle à une application ou à un jeu"

ancuite je donne un nom pui je fait ajouter une ligne et je rentre :

Protocole TCP | Port Externe 80 <--> 81 | Port interne , et j'enregistre...80 ( dite moi si c'est pas sa ...)
ensuite je retourne dans NAT/PAT et je fait ajouter une ligne et je choisi le nom que j'ai donner a ma configuration et j'enregistre .... ( j'ai aussi besoin d'ouvrir les port 6661 , 6662 , 6663 , 6664 )

Mais le pir dans tout sa il y a que le port 80 qui s'ouvre et le pir c'est que c'est aléatoire ... A certain moment le port et ouvert et a dotre non . . . , j'ai fait des test a partir de plusieurs site comme :

http://www.didierg.com/lbgeeks/test_port.php3

aider moi SVP et désoler des fautes d'orthographe , je suis dysorthographique ...

Autres pages sur : livebox mini probleme ouvretur port

18 Avril 2009 16:47:54

salut

si tu peut nous ercire c'est que le port 80 et 81 sont ouvert :) 

pour les autre il doit falloir mettre un IP fixe sur ton PC pour que la box le reconnaisse
m
0
l
18 Avril 2009 17:31:57

oui , mais le Port 80 est c'est refermer tout seul . . . et maintenan il est impossible de le réouvrir . . .
m
0
l
Contenus similaires
a b B Config PC
18 Avril 2009 17:56:45

Sur la livebox la..

Une fois que t'as editer tes regles de port

Faut selection l'ordinateur qui va utiliser ces ports la , pas besoin d'ip fixe
m
0
l
18 Avril 2009 18:50:24

Citation :
Voila , j'ai une livebox mini [Thompson] et mon problème est que je n'arrive pas a ouvrir mes port en 80-81 en TCP ...

je fait :

onglet "Configurer" ==> menu "live box" ==>"Paramètres avancés" ==> l'onglet "NAT/PAT"==> Clique sur "Cliquez ici pour ajouter une règle à une application ou à un jeu"

ancuite je donne un nom pui je fait ajouter une ligne et je rentre :

Protocole TCP | Port Externe 80 <--> 81 | Port interne , et j'enregistre...80 ( dite moi si c'est pas sa ...)
ensuite je retourne dans NAT/PAT et je fait ajouter une ligne et je choisi le nom que j'ai donner a ma configuration et j'enregistre .... ( j'ai aussi besoin d'ouvrir les port 6661 , 6662 , 6663 , 6664 )

Mais le pir dans tout sa il y a que le port 80 qui s'ouvre et le pir c'est que c'est aléatoire ... A certain moment le port et ouvert et a dotre non . . . , j'ai fait des test a partir de plusieurs site comme :

http://www.didierg.com/lbgeeks/test_port.php3

aider moi SVP et désoler des fautes d'orthographe , je suis dysorthographique ...


Tu n'as pas terminé la configuration :

pour terminer il faut que tu retournes à l'onglet NAT/PAT et que tu détermines sur quel ordi tu peux ouvrir ces ports:



tu refais la même procédure pour chaque port que tu voudras ouvrir.

Et tu termines en redémarrant ta box.

m
0
l
19 Avril 2009 02:13:10

Merci prunnel , mais je le fait aussi . . . mais aucun de mes port autre que le 80 ( quand il a dessider d'etre ouvert ) ne veule souvrire . . .
m
0
l
19 Avril 2009 11:59:49

Il y a quelque chose que tu ne fais pas bien.
Tu ne dois pas ouvrir les ports sur ton ordi.

Vérifie dans la fenêtre déroulante dans la colonne équipement si le nom de l' ordi correspond bien au tien est bien en face de l'application que tu veux ouvrir.
N'oublie pas d'enregistrer et de redémarrer ta box.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS