Se connecter / S'enregistrer
Votre question

Probleme connexion non connecté

Tags :
  • Connexion wifi
  • Internet
Dernière réponse : dans Internet
9 Avril 2009 13:33:18

Bonjour à tous le monde, voici mon problème: J'ai la wifi sur un ordinateur vista quand j'active elle elle est active et connecter . Elle se connect sur la connexion que j'ai mis en favoris mais quand je change de wifi elle devient non connecté et j'ai plus aucune connexion wifi afficher. Je crois j'ai touché quelque part qu'il ne fallait pas pourriez-vous m'aider svp merci :) 

Autres pages sur : probleme connexion connecta

9 Avril 2009 13:40:08

Bonjour,

je veux pas te vexer mais j'ai rien compris

J'ai la wifi sur un ordinateur vista quand j'active elle elle est active et connecter .???

Elle se connect sur la connexion que j'ai mis en favoris mais quand je change de wifi elle devient non connecté????????? pourquoi tu changerai de wifi ????
m
0
l
9 Avril 2009 16:05:24

Je vais vous expliquer mais il me faut mettre des captures d'ecran. Comment je pourrai ajouter des capture d'ecran ici
m
0
l
Contenus similaires
9 Avril 2009 16:09:36

m
0
l
9 Avril 2009 16:17:03

On fait j'ai 2 problème.Commençant par le 1er: Déjà je préféré prévenir j'ai pas envi de voler une connexion de mon voisin je lui es demandé la permission de l'utiliser pour vous montrer mon problème parce que ce problème m'arrive quand je me retrouve à l'école ou bien quand je part chez mon voisin et essaye de capter chez moi.
m
0
l
9 Avril 2009 16:18:55



Ici je vous expose mon problème, vous voyez sur l'image quand j'allume ma wifi a gauche il est connecté c'est mon wifi. et à droite on voit connexion reseau sans fil haitof 2 connecter
m
0
l
9 Avril 2009 16:34:15



Ensuite sur cette image, j'ai envi de me connecter sur celui de mon voisin qui est non sécurisé, il l'a fait expré de le mettre non sécurisé comme sa vous voyez ce qui vas se passer.
m
0
l
9 Avril 2009 16:48:38




Voila je clic dessus il me demande de confirmer la connexion .
m
0
l
9 Avril 2009 16:58:35

bahh oui pour le moment je ne vois pas de problème :) 
m
0
l
9 Avril 2009 16:58:44




Ici ce que vous voyait il est en train d'essayer de se connecter a SpeedTouch mais à droit là est mon problème vous voyait qu'elle est devenu Non connecter la Wifi :s
m
0
l
9 Avril 2009 17:00:23




Et ensuite comme vous voyez à gauche il m'apparait plus rien aucune connexion au alentour.
m
0
l
9 Avril 2009 17:00:53

Oui effectivement vu que tu es en train d'essayer de te connecter au wifi de ton voisin ben ça marque déconnecter... je vois pas où est le problème...
m
0
l
9 Avril 2009 17:01:17

c'est normal que tu ne soit plus connecté car il essaie de se connecter au nouveau réseau
(ça sent le filtrage par adresse MAC sur le modem de ton voisin)
m
0
l
9 Avril 2009 17:03:27



Le seul moyen de réapparaitre les wifi et de le desactiver
m
0
l
9 Avril 2009 17:03:56

En même temps je vois pas pourquoi tu t'embêtes avec ça puisque tu as le wifi chez toi qui marches très bien...
m
0
l
9 Avril 2009 17:04:25



Et de le reactiver
m
0
l
9 Avril 2009 17:05:25

Ben non parce que pendant un certain temps elle se met non connecté meme si je suis connecté sur mon wifi alors qu'il est active:s
m
0
l
9 Avril 2009 17:06:45

oui bah mise à part que tu peux pas te connecter sur le réseau wifi de ton voisin (qui est peut-être protégé par le filtrage d'adresse MAC) je ne vois pas quel problème il y a

Mais sérieux c'est normal qu'il te dise non connecté pendant qu'il recherche un réseau c'est comme si tu débranché un câble Ethernet pour aller le brancher sur un autre réseau.... le temps que le câble est "en l'air" tu aura marqué un câble réseau est débranché même si ta connexion est activé.......
m
0
l
9 Avril 2009 17:11:51

Non parce que je vous ai montré après il me donne plus aucune connexion au alentour. Si c'était vrai ce que tu me dit c'est seulement ce réseaux qui aurai disparut en actualisant mais la comme j'ai montré sur mon capture d'écran c'est touts les réseaux qui ont disparut. Même à l'ècole sa ce passe la même chose je veux me connecté sur le réseau elle devient non connecté et tous les réseaux disparaît.


Non parce que avant il me donner la permission de me connecter chez lui et je capter bien maintenant plus. Ce problème de Non connecter il se passe maintenant quand je suis à l'école quand j'essaye de capter elle se capte puis pendant un certain temps elle se met non connecté. Je pense que c'est parce que j'ai touché quelque par dans mon outil d'administration/services est ce que je vous fait un capture d'écran de mon services?
m
0
l
9 Avril 2009 17:48:07

Personne pour m'aider
m
0
l
9 Avril 2009 18:03:04

mais dit pas n'importe quoi tu arrive bien a te reconnecter sur ton wifi perso et sur la screen (la dernière on voit bien les réseaux visibles)
m
0
l
10 Avril 2009 13:23:41

Voilà j'ai réussi en faite je t'explique même mon réseau quant je me déconnecte je n'arriver plus à me connecter dessus sauf si je désactiver le périphérique et je le réactive. En fait pour régler le problème, il faut aller à panneau de configuration/outil d'administration/services/Service de configuration automatique WLAN ,elle était arrêté faut changer et le mettre Démarrer.
Merci à tous pour votre aide :) 
m
0
l
10 Avril 2009 13:33:05

Maintenant mon 2ème problème est chez moi, j'ai un souci avec ma connexion comme vous avez vu sur les screens ma connexion est connecté mais je n'arrive pas à me connecter sur internet. j'ai un modem Motorola relier par RJ45 avec un routeur de model : Hercules HWNR-300. Je l'ai configurer est mis un mot de passe WEP mais je n'arrive pas à me connecter sur internet. Je pense qu'il y a un problème de communication entre le modem et la wifi .Voilà dans le logiciel du wifi qu'est ce qui m'apparait c'est avec WIFI MANAGER
m
0
l
10 Avril 2009 13:46:12




Ici comme sur l'information du produit, vous voyez à votre gauche en voit bien que la wifi est bien configurer mais à votre droit, la connexion du modem est pas configuré je ne sais pas comment je pourrais la configurer :s
:s
Je vais vous présenté les différentes page qu'il y a sur ce logiciel vous pourriez peut être m'indiquer où je pourrais et comment le configurer.
m
0
l
10 Avril 2009 13:56:10

tu dois régler la passerelle par défaut (elle est à 0.0.0.0) la passerelle par défaut c'est ce qui te permet de sortir du réseau (de ton réseau domestique) pour aller sur internet entre autres. Du doit rentrer l'ip de ton modem motorola
Après il y aura peut être le DNS à remplir
m
0
l
10 Avril 2009 14:04:13

ok vous pourriez m'indiquer c'est où pour ce faire voilà tout les pages du logiciel Wifi Manager.
Ici j'ai cliqué sur le paramètre de base. Voilà ce qui me donne.



m
0
l
10 Avril 2009 14:07:35

Voilà la configuration avancé:


m
0
l
10 Avril 2009 14:07:49

je sais pas essaie de trouver le menu qui te permet de rentrer une passerelle par défaut
m
0
l
10 Avril 2009 14:08:39

Et voilà la boite à outil:
m
0
l
10 Avril 2009 14:16:09

Voilà la passerelle par défault j'ai cliqué sur le paramètres Wan du paramètres de base.



Qu'est ce que t'en pense?
m
0
l
10 Avril 2009 14:25:09

je pense que tu dois ne pas mettre en automatique
et configurer les IP
ou alors configurer le serveur dhcp sur ton modem motorola
m
0
l
10 Avril 2009 15:00:11

Ok, voilà j'ai reussi sa ma donner la page de droit complet la configuration et le modem est connecté mais quant j'essaye d'aller sur internet toujours rien. Je pense que c'est le modem qui veut pas :s mais quant je le branche par cable sur un ancien ordinateur sa marche :s Qu'est ce que vous en pensez ?
m
0
l
10 Avril 2009 17:26:03

ouvre une cmd et tape:
ping www.google.fr
puis
ping 66.102.11.99
si internet fonction directement sur le modem mais pas au travers le routeur c'est le routeur qui bloque l'accès (c'est très important de parfaitement configurer l'adresse ip la passerelle par défaut le DNS et le masque)
tu feras une scren de ta cmd en tapant :
ipconfig /all
puis
tracert www.google.fr
m
0
l
12 Avril 2009 14:52:36

J'ai eu un probleme qui s'est rajouté en changant la configuration. Je sais plus m'introduire dans le logicielle de mon Routeur :Wifi Manager. Il me dise "Impossible de se connecter à votre Routeur Hercules. Son adresse IP a probabblement changé. Veuillez saisir la nouvelle adresse IP assignée à votre Routeur Hercules dans votre réseau: . . . "
J'ai essayé mon Ip que je suis connecté sa marche pas que faire aidez moi :s
m
0
l
12 Avril 2009 17:57:31

hanye2020 a dit :
J'ai essayé mon Ip que je suis connecté sa marche pas que faire aidez moi :s

ça veut dire quoi j'ai essaé mon ip que je suis connecté? c'est pas français
Quelle ip? si tu as mis la configuration de ton routeur en manuelle donc tu as dû changer l'IP ou tout du moins en entrer une nouvelle donc rentre celle-là pour te connecter (L'ip du routeur pas de ton PC)
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS