Votre question
Résolu

Bug d'écouteurs sur Wiko

Tags :
  • téléphone
Dernière réponse : dans Mobiles
25 Août 2017 23:23:40

Bonjour,
J'ai depuis environ 2 mois un Wiko Tommy et tout marchait parfaitement bien jusqu'à mercredi.
En effet, mon téléphone ne détecte plus les écouteurs lorsque je les branche et le son sort du haut parleur du tel même quand ils sont branchés, mais le son sort également des écouteurs en même temps.
Une fois de temps en temps il détecte de nouveau les écouteurs mais seulement pour quelques instants.
J'ai déjà bien nettoyé la prise jack je ne pense pas que le problème vienne de là, quoique je n'y connais rien.
S'il vous plaît aidez moi en tant que grande fan de musique j'en écoute toute la journée et je ne peux plus... D'autant qu'un trajet de 12h m'attend dans quelques jours sauvez moi!
Merci de votre aide
Bonne journée

Autres pages sur : bug ecouteurs wiko

Meilleure solution

26 Août 2017 23:54:31

Bonjour, sauvegarde toutes tes données sur pc pou sur une carte SD, puis procède à un hard reset.
Si cela ne règle pas le problème, il se pourrait que le soucis soit matériel.

Pour le reset: http://www.hardreset.info/devices/wiko/wiko-tommy/
partage
26 Août 2017 23:57:42

dandibot a dit :
Bonjour, sauvegarde toutes tes données sur pc pou sur une carte SD, puis procède à un hard reset.
Si cela ne règle pas le problème, il se pourrait que le soucis soit matériel.

Pour le reset: http://www.hardreset.info/devices/wiko/wiko-tommy/


Merci beaucoup j'essaierais ça dès que je peux. Si ça fonctionne comment je pourrais éviter que le bug se reproduise une nouvelle fois? Savez vous a quoi est-ce du? Bonne nuit


m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS