Se connecter / S'enregistrer
Votre question

Problème VISTA LIVEBOX

Tags :
  • Windows Vista
  • Internet
Dernière réponse : dans Internet
29 Mars 2009 18:31:39

Bonjour à tous, enchanté!!!

Mon problème va surement vous semblez bête ou illogique...

Depuis quelque mois, mon nouvel ordinateur portable (acer+vista pro) tournait sans aucuns problèmes en wifi avec la livebox sagem que j'ai chez moi. Mon autre ordinateur, relié en éthernet, lui aussi fonctionne.

Sauf que depuis deux semaines, IMPOSSIBLE de me connecter en wifi sans aucunes raisons apparentes ni surchauffe, ni plantage, ni virus...j'ai remis à jour, restaurer la config de départ, formaté mon pc...tout tout tout...

Je galère car quand je le relie en ethernet, ça fonctionne...et dès que je passe en wifi ça bloque... j'ai essayé de changer le canal, j'ai vérifier la clé, j'ai appelé le service client qui ne peut rien pour moi (pour changer..)

Vous allez me dire que je peux me servir de l'autre ordi...mais non je ne peux vraiment pas!

Pouvez vous m'aider? je suis en plein dans mon travail de fin d'étude et franchement, je suis entrain de craquer!!!


:edit: ma carte wifi fonctionne car dans d'autres lieux, je peux me connecter...

Autres pages sur : probleme vista livebox

29 Mars 2009 19:08:24

Yo Brother ! Mais désolé, tu cumules les difficultés ... Vista+Livebox ...

Perso, j'ai eu aussi ce problème pour ma voisine qui avait un portable (marque ?) sous vista et avec une livebox
Je galérais comme no possible pour paramétrer la connexion Wifi. J'ai tapé les Codes wep des 7aines de fois et puis j'ai abandoné ! je pose le portable sur le bureau, et le temps que je prenne le manuel et un verre d'eau (pour moua le verre d'eau, mais ce n'est pas passé loin pour le portable !) et ben il s'était connecté tout seul ! ni redémarrage, ni rien ! puis après avoir éteint le portable, on a comme par hasard reperdu la connexion, il a fallu attendre 1 semaine après de multiples essais quotidiens pour qu'il se reconnecte ... en redonnant le code WEP.

Bref, 'y a rien à faire ; perso qd ça a marché, le portable était à plat sur un bureau, un verre d'eau plein à côté ! et depuis ce jour, quand ma voisine veut utilise Internet, elle le branche avec le cable ethernet ...

Voilà Bro' tu connais un problème sur les inconvénients de Vista (ne parlons pas aussi de ceux de Livebox, je ne voudrais pas me mettre du monde sur le dos :D ).
Miova
29 Mars 2009 19:31:02

merci pour cette réponse qui me déprime mdrrrrrr!!!

J'ai pourtant l'impression qu'il s'agit d'un problème d'attribution d'adresses ip où un truc comme ça...

Et là le truc le plus bizarre s'est que sur mon bureau, le petit icone qui donne la météo et bah il est activé!!!!!!!!...

Franchement...je pige rien car chez moi le wifi ne marche pas et ailleurs le wifi passe très bien sur le pc!!!... :cry:  :cry: 


:edit:

nouveauté de dernière minute: j'arrive à me connecter à un truc qui s'appelle orange-pairing: il apparait dans mes connexions réseaux quand je reste appuyer longtemps sur le bouton de partage de la livebox pour le wifi (je sais plus comment il s'appelle)... ça peut aider quelqu'un à me dépanner?????
29 Mars 2009 19:58:23

Citation :
Et là le truc le plus bizarre s'est que sur mon bureau, le petit icone qui donne la météo et bah il est activé!!!!!!!!...


ou peut-être que c'est l'ordi qui te fait une blague et à jeter un oeil par la fenêtre pour te donner la météo ! Mwahahahahahahaha (perso, il pleut chez moua, ce n'est pas triste maintenant, c'est moua qui suis déprimé ... snif !)

je suppose que tu es connecté ... affaire résolue ?

comme tu le soulignes aussi, il faut des fois appuyer sur le bouton 1 ou 2 de la livebox pour instaurer des connexions ... mais là, je m'avance dans le noir ...

voilà ! c'est tout ! Peace out !

Miova
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS