Votre question

Megaupload impossible de lancer le telechargement

Tags :
  • Internet
Dernière réponse : dans Internet
26 Juillet 2006 14:32:04

Bonjour tt le monde!!!

Voila j'ai un pb avec magaupload,lorsque je veux telecharger qq chose mon gestionnaired e telechargement me met "impossible de lancer le telechargement"......
Ensuite mon telechargement se place ds en attente et mm si je fait reprise il me remet la mm chose.....

Je ne comprendes pas car lorsque je telecharge avec verzend par exemple je n'ai pas de pbs.....

Merci d'avance!! :-D :-D :-D

Autres pages sur : megaupload impossible lancer telechargement

26 Juillet 2006 21:29:09

Bah alors persone pour me repondre........
Je vous jure c'est vraiment trop chiant,alors si il y avait qq se serai vraiment super sympa,please..... :-(
27 Juillet 2006 11:04:15

Nan mais serieu faut absolument que vs m'aidiez,vs etes des gars qu'ont l'air de s'y connaitre un peu en informatique,ça doit pas etre si dur que ça mon pb,yen un qd mm bien un qui doit avoir la solution..... :-(
Contenus similaires
Anonyme
27 Juillet 2006 14:17:00

Salut, as-tu un gestionnaire de téléchargements différent de celui intégré à internet explorer ou mozilla?
27 Juillet 2006 14:20:03

POur pouvoir utiliser un gestionnaire de telechargement avec ce genre de site, il te faut un compte premium.
Donc je te conseil de le faire en passant par le truc simple d'internet epxlorer ou de firefox.
29 Juillet 2006 19:21:27

Merci de me repondre ;-)

Ja vais voir pour le compte,merci pour l'info.

Non c'est le mm gestionnaire,je l'ai pas changé....

Voila si qq a une idée :-D
30 Juillet 2006 12:11:53

Le pb vient pas du compte :-(
Alors si qq a une idée,ce serai sympa,merci!!
5 Juillet 2008 22:28:18

Moi aussi j'ai ce même problème !!!!
Help please ca serait vraiment cool !!
Anonyme
14 Mars 2009 17:05:22

je pense donc à la clé de ton registre.

Fait ce que je vais te donner pour résoudre ton problème :) 

Démarrer" Ensuite ... "Exécuter" et tape "regedit" puis appuie sur la touche "Entrée".
Dans la fenêtre de gauche, navigue jusqu’à la clé


HKEY_CLASSES_ROOT\CLSID\{C90250F3-4D7D-4991-9B69-A5C5BC1C2AE6}


Fais un clic droit sur cette clé et supprime-la.
Ferme Internet Explorer s'il ne l'est pas déjà et relance-le.
Si le problème persiste, redémarre ton ordinateur.

Ou une autre solution

Il se peu qu'un utilitaire est modifié 1 ou des fichiers.
Tu peu donc effectué
Démarrer" Ensuite ... "Exécuter" et tape "sfc /scannow" et de la tu peu recontrolé les commandes suivantes:
regsvr32 Urimon.dll
regsvr32 Shdoccvw.dll
regsvr32 Oleaut32.dll
regsvr32 Actxprxy.dll
regsvr32 Mshtml.dll
regsvr32 Shell32.dll

Dit nous si cela a fonctionner ou pas Merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS