Votre question

Passerelle par défaut

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
9 Mars 2009 14:46:45

Bonjour,
J'ai unsouci de connexion internet sur mon deuxiéme ordinateur. Une fenêtre me montre qu'il y a un probleme au niveau de passerelle par defaut.
Aidez moi svp
Mohammed Hassanali

Autres pages sur : passerelle defaut

9 Mars 2009 16:06:53

salut

Regarde comment c'est configuré sur le premier... sinon donne nous un peu plus de détail!
Quel FAI quel OS sur chaque machine comment est ce qu'ils sont connectés
Si tu fais ipconfig/all dans une fenetre invites de commande il y a plein de renseignements utiles... peux tu nous les poster ceci pour chaque machine?
10 Mars 2009 09:07:51

maxoupierrotin a dit :
salut

Regarde comment c'est configuré sur le premier... sinon donne nous un peu plus de détail!
Quel FAI quel OS sur chaque machine comment est ce qu'ils sont connectés
Si tu fais ipconfig/all dans une fenetre invites de commande il y a plein de renseignements utiles... peux tu nous les poster ceci pour chaque machine?




-Salut,
Voici les infos de configuration que j'ai trouvé t recopié exactement sur l'ordi a probléme:
Adresse physique: 00.00.61.04.B7.DD
Adresse IP: 192.168.1.21
Masque de sous reseau: 255.255.255.0
Passerelle par defaut: 192.168.0.1
Serveur DHCP: 192.168.0.1
Serveur DNS: 63.243.173.162
Serveur DNS alternative: 64.86.133.51
Si par FAI tu veux dire le fournisseur d'accés alors c'est Neuf SFR et le systeme d'exploitation est XP PRO.

Les infos sont idem pour les deux.

Merci d'avance
Contenus similaires
10 Mars 2009 09:42:27

maxoupierrotin a dit :
salut

Regarde comment c'est configuré sur le premier... sinon donne nous un peu plus de détail!
Quel FAI quel OS sur chaque machine comment est ce qu'ils sont connectés
Si tu fais ipconfig/all dans une fenetre invites de commande il y a plein de renseignements utiles... peux tu nous les poster ceci pour chaque machine?
.



Rebonjour,
Jereviens pour compléter l'info,
Les machines ne sont pas connectés entre eux. (Je ne sais pas comment faire mais c'est un autre sujet) Les deux sont connecté par un routeur qui lui même est connecté sur modem neuf box et tous ça par cable ethernet.
J'ai fait le test ping IP avec succes.

Encore merci d'avance
10 Mars 2009 12:50:50

peti a dit :
-Salut,
Voici les infos de configuration que j'ai trouvé t recopié exactement sur l'ordi a probléme:
Adresse physique: 00.00.61.04.B7.DD
Adresse IP: 192.168.1.21
Masque de sous reseau: 255.255.255.0
Passerelle par defaut: 192.168.0.1
Serveur DHCP: 192.168.0.1
Serveur DNS: 63.243.173.162
Serveur DNS alternative: 64.86.133.51
Si par FAI tu veux dire le fournisseur d'accés alors c'est Neuf SFR et le systeme d'exploitation est XP PRO.

Les infos sont idem pour les deux.

Merci d'avance


non il doit y avoir l'adresse physique et l'adresse IP qui doit être différente. Peux tu me confirmer cela?
11 Mars 2009 09:25:33

il se peut que ça soit le cas mais je l'ai fait exactement à l'identique de celui qui marche.
Et maintenant il y a une autre fenêtre qui me dit que TCP/IP n'est pas active.

Merci
11 Mars 2009 09:27:30

Tu ne peux pas nous mettre l'autre alors?
11 Mars 2009 14:34:20

salut,

je vois déja un problème : le réseau de ton adresse ip et de ta passerelle est différente.
Ton ip 192.168.1.21 se trouvant dans le réseau : 192.168.1.0
ne fait pas partie du mémé réseau que ta passerelle 192.168.0.1 fait partie du réseau 192.168.0.0

Ta passerelle devrait être soit 192.168.1.1
ou alors ton ip devrait être 192.168.0.21

Pour qu'on en soit sur, il faudrait que tu nous donne la configuration IP de ton autre ordinateur ( tu tape dans démarrer / executer /cmd : ipconfig /alm ) .

++
11 Mars 2009 21:36:20

djpoussin a dit :
salut,

je vois déja un problème : le réseau de ton adresse ip et de ta passerelle est différente.
Ton ip 192.168.1.21 se trouvant dans le réseau : 192.168.1.0
ne fait pas partie du mémé réseau que ta passerelle 192.168.0.1 fait partie du réseau 192.168.0.0

Ta passerelle devrait être soit 192.168.1.1
ou alors ton ip devrait être 192.168.0.21

Pour qu'on en soit sur, il faudrait que tu nous donne la configuration IP de ton autre ordinateur ( tu tape dans démarrer / executer /cmd : ipconfig /alm ) .

++


Salut,
Voici ce que j'ai reçu comme info d'ordi qui marche:
Adresse IP: 192.168.1.20
Masque du sous reseau: 255.255.255.0
Passerelle par défaut: 192.168.1.1

Merci d'avance de ton aide

11 Mars 2009 22:31:53

Salut,
Je reviens pour te donner la réponse car la réponse d'avant n'est pas complet.
Le voici:
Windows IP Configuration
Host Name...........................................:VERANDA
Primary DNS Suffix................................:
Mode Type............................................:Unknown
IP Routing Enabled...............................:No
Wins Proxy Enabled..............................:No

Ethernet adapter Local Area Connection 2:

Connection-specific DNS Suffix...............:
Description.............................................:Intel<R> PRO/100 VM Network Connection
Physical Address....................................:00-08-02-BE-3F-FD
DHCP Enabled :Yes
Autoconfiguration Enabled :Yes
IP Address..............................................:192.168.1.20
Subnet Mask...........................................:255.255.255.0
Default Gateway.....................................:192.168.1.1
DHCP Server...........................................:192.168.1.1
DNS Servers........................................... :192.168.1.1
12 Mars 2009 08:11:39

Salut!

Bon ben tu vois ce ne sont pas les même paramètres....
Il faut que sur le PC qui ne fonctionne pas, celui dont tu nous a donné la configuration en premier, que tu changes la passerelle et le DHCP en mettant 192.168.1.1 pour les deux!

T'essaies ça et tu nous dis?
A bientot
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS