Se connecter / S'enregistrer
Votre question

Impossible de naviguer

Tags :
  • Internet Explorer
  • Internet
Dernière réponse : dans Internet
28 Janvier 2009 19:22:06

Voila je m'explique :
je suis en réseau wi-fi sous OS vista
après un certain moment de navigation avec firefox , je n'arrive plus à accèder à aucun site alors que je suis toujours connecter au réseau , je reste connecter à Messenger.

Je ne sais vraiment pas d'où cela pourrait venir, configuration de firefox ?...

Merci de votre aide.

A+

Autres pages sur : impossible naviguer

29 Janvier 2009 07:31:05

Bonjour,

T’arrive à te connecté sur Internet explorer quand t’as ce problème ? Si t’es connecté sur Messenger, ca veut dire qu’il n’y pas de problème de connexion. Tiens-moi au courant.
m
0
l
29 Janvier 2009 19:09:34

Oui j'y arrive, et WLM fonctionne parfaitement. Le problème ne vient donc pas de ma connexion. Y'a-t-il peut être des configurations pour firefox ? Merci
m
0
l
Contenus similaires
30 Janvier 2009 08:16:01

Bonjour,

Essaie cette manip, peut être que ca va apporter une solution a ton problème.
Exécute Firefox,
En haut de la page tu verras, Outils>Options>Avancé>
Il y aura 4 onglets, tu cliques sur l’onglet « Réseaux>Paramètres> Pas de Proxy
Si ca ne marche pas non plus, tu fais la même manip mais cette fois ci, tu coches « détection automatique des paramètres de proxy pour ce réseau ».
Tiens-moi au courant si ca marche ou pas.

Bonne chance.
m
0
l
28 Février 2009 13:13:34

Merci de m'avoir conseillé. J'ai controllé mes paramètres et tout était Oké.
En fait, je pense que ça vient d'aVast qui bloque mes navigateurs (Safari,Mozilla et IE) car quand je le désactive tt fonctionne... *-)
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS