Votre question

Gros problème de connexion!!!

Tags :
  • portable
  • Internet
Dernière réponse : dans Internet
9 Février 2009 18:00:03

Bonjour à tous,
J'ai un ordi portable(windows vista) assez récent mais depuis 2 jours la connexion ne s'établit plus avec mon modem ni avec aucun autre. :'( 
En bas à droite, il y a une icone de connexion et quand je superpose ma souris dessus ça met ce message: Le service ou le groupe de dépendance n'a pas pu démarrer.''

S'il vous plaît aidez-moi le plus vite possible car j'en ai besoin au plus vite. Merci d'avance.

PS: Mon père pense qu'il y a un virus...

DJ caillera

Autres pages sur : gros probleme connexion

9 Février 2009 22:28:23

non sa ne peut pas etre un virus. c'eest juste ton wifi qui bug
m
0
l
10 Février 2009 20:59:49

Mais alors qu'est-ce que je dois faire?
m
0
l
Contenus similaires
10 Février 2009 23:24:20

deja quel modem utilise tu ? et ton ordi detecte t'il ton modem . , est se que sa a deja marcher ?
m
0
l
11 Février 2009 17:19:42

Mon modem est un netopia et oui sa a marché pendant longtemps mais je ne sais pas pourquoi une fois ça ne fonctionnait plus...
m
0
l
22 Février 2009 11:48:44

S'il vous plaît aidez-moi c'est urgent!!!


miloux72 a dit :
deja quel modem utilise tu ? et ton ordi detecte t'il ton modem . , est se que sa a deja marcher ?


J'utilise un netopia, mon ordinateur détecte mon modem et plein d'autre aussi, sa a marché pendant 3 mois mais je ne sais pas pourquoi une fois ça ne marchait plus :S
Et je ne pense pas que le problème soit de mon modem car ça ne fonctionne pas non plus avec les autres connexions.
PS: J'ai oublié de dire mais c'est un acer(je crois que sa sert a rien que je le dise).
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS