Se connecter / S'enregistrer
Votre question

Problème Freebox connexion ethernet [ Résolu]

Tags :
  • Freebox
  • Internet
Dernière réponse : dans Internet
25 Novembre 2008 10:39:27

Bonjour,

J'ai une freebox et je suis connecté par un cable USB.

Quand je branche le cable ethernet (cable RJ45) rien ne se passe.

Mon ordinateur ne détecte rien, et impossible d'accéder à internet.

Merci de votre aide.

Autres pages sur : probleme freebox connexion ethernet resolu

25 Novembre 2008 10:49:45

Bonjour,

Ta carte réseaux est activé au moins ?
Tu as de la lumière qui s'allume et qui clignote là ou tu branche ton câble?
25 Novembre 2008 10:54:15

Bah la je suis brancher en cable USB donc je pense que ma carte reseaux marche

Au port ethernet de mon ordinateur, il n'y as pas de petite lumière donc non sa ne peut clignoter
Contenus similaires
25 Novembre 2008 11:16:23

Sur ton port Ethernet, c'est forcé tu a des petits lumières pour indiquez qu'un câble est branché et dire que il y a du traffic.
Si tu as ni l'un ni l'autre c'est qu'elle est désactivé ou HS.

Ton USB n'utilise pas de carte réseau directement et rien a voir avec l'Ethernet

T'a s XP ou vista? Va dans les connexion réseaux de panneau de configuration?
Comme s'appelle les icônes? Ont t-elle des croix rouge dessus ou sont t-elle grisées?
25 Novembre 2008 11:18:54

J'ai xp
J'ai qu'un icone qui s'appelle

Connexion au réseau local

Non il n'y as pas de croix sur l'icone et non il n'est pas grisées
25 Novembre 2008 11:31:10

T'as le câble Ethernet branché actuellement dessus?

Si tu fais clic droit sur l'icone --> statut, il doit t'afficher des informations, donne les nous
25 Novembre 2008 11:34:10

Bah non la actuellement il n'est pas branché

Donc si je comprend bien je branche mon cable ethernet de la freebox à mon ordinateur en meme temp que je suis brancher en usb ??

Et ensuite clic droit sur l'icone --> statut, il doit t'afficher des informations, donne les nous ??
25 Novembre 2008 11:50:35

Escusez moi il y as bien 2 petites lumieres elle sont alluméent
25 Novembre 2008 12:04:12

Ta carte réseaux ne soit pas être installé sinon elle apparaitrait dans cette fenêtre. Ici on voit bien qu'il n'y a qu'une seule icône, celle de la connexion en USB.
25 Novembre 2008 12:05:18

Donc comment je fait pour l'installé ?
25 Novembre 2008 12:22:32

salut avant de bidouiller ta carte reseau il faut allez dans la freebox
http://subscribe.free.fr/login/
et cocher la case "activer le mode routeur" et apres tu redemare ta free et c'est bon plus besoin de cable usb
25 Novembre 2008 12:30:38

Vous souhaitez activer ce service: Activer

c'est déjà cocher
25 Novembre 2008 12:40:01

ok ,donc tu debranche ton cable usb et tu branche le cable ethernet >>> ensuite redemare le pc ,ta carte va etre detecter ............si rien ne se passe regarde dans ton gestinaire de peripherique si tu a un ? OU ! jaune ...
25 Novembre 2008 12:54:39

Rien ne se passe

Dans mon getionaire de peripherique il n'y as pas de ? ou de ! jaune ..
25 Novembre 2008 12:56:52

et tu la vois la carte reseau dans ton gestionaire de peripherique
25 Novembre 2008 13:07:12

oui je la vois

Quand je clique sur le petit plus

il apparait

carte réseau virtuelle freebox USB
25 Novembre 2008 13:15:16

OUI mais c'est pas ça ...ce que tu voit c'est la freebox ... ta prise reseau elle est sur la carte mere ou c'est une carte rajouté sur un slot pci...

donne le modele de ton pc ou le modele de ta carte mere ...
25 Novembre 2008 13:36:01

euh je ferais sa se soir je suis en stage cette apres midi

merci de m'aider bonne apres midi
25 Novembre 2008 13:38:29

bon stage ...
25 Novembre 2008 13:45:36

Ta carte reseau physiquement, elle se trouve ou? juste en dessous de tes branchement clavier/souris? ou tout en bas?

Dans le gestionnaire de peripheriques si tu ne vois QUE la carte reseau virtuelle freebox dans "cartes reseaux", c'est que ta carte n'est pas detectée du tout par Windows, elle est peut etre HS, ou mal branchée s'il s'agit d'une carte à part en PCI.
25 Novembre 2008 20:10:51

Elle se trouve en bas de l'emplacement de la souris/clavier

Mon ordi a deja ete formater pas mal de fois...

C'est peut être que j'ai pas réinstaller ma carte reseau ?

J'ai un cd avec les drivers de mon ordi et il y as un endroit qui se nomme

network

et le driver se nomme

VIA LAN Drivers (PE11-TLonly)

D'apres ce que j'ai lu c'est pour l'ethernet enfin bref

je clique pour l'installer il me dit

Can not find proper NIC, click ok to exit program.

Que faire ?
25 Novembre 2008 21:06:30

il semblerai que ta carte reseau soit desactiver dans le bios ...si tu sait rentrer dans le bios va regarder si a network c'est pas sur "disabled" sinon pc eteint retire la pile de ta carte mere quelque instant pour reinitialiser le bios en config usine ....remet et redemare ....et dit nous quoi !!!!
25 Novembre 2008 21:21:10

Euh non je sais pas faire sa lol
25 Novembre 2008 21:52:26

sinon pc eteint retire la pile de ta carte mere quelque instant pour reinitialiser le bios en config usine ....remet et redemare ....et dit nous quoi !!!!
26 Novembre 2008 15:45:51

yannick5291 a dit :


C'est peut être que j'ai pas réinstaller ma carte reseau ?



Non, ce n'est pas un probleme d'installation de pilotes : lorsque les pilotes ne sont pas installées, ta carte est detectée par Windows, elle apparait dans le gestionnaire de peripheriques avec un point d'interrogation/d'exclamation jaune.

La elle n'est carrement pas vu par Windows, ce qui explique d'ailleurs ton message d'erreur quand tu essaye de lancer ton programme ;) 

Si ta carte se trouve juste en dessous de clavier/souris, c'est une carte reseau intégré à la carte mere.
Donc il reste deux hypothese pour moi :
- Soit elle est HS
- Soit comme dit ltraposa elle est desactivée dans le BIOS.

Pour acceder au bios, tu as un message au demarrage du PC qui te dit un truc du genre : appuyer sur la touche 'suppr' ou 'del' ou une touche de fonction quelconque pour rentrer dans le setup
Il faut appuyer sur cette touche, et une fois rentré dedans tu farfouille et tu cherche "reseau" ou "network", quelque chose comme ca, qui serait en "disabled" au lieu de "enabled"
26 Novembre 2008 21:52:10

Je vais regarder sa ...

Je vous tiens au courant
26 Novembre 2008 21:54:53

Euh

HS = MORT ??
26 Novembre 2008 22:40:14

oui
30 Novembre 2008 16:28:33

Je suis aller dans les bios j'ai rien trouver au nom de network ou reseau...

30 Novembre 2008 23:35:32

quand tu branche le cable sur la fiche ethernet de la carte mere ,souvent il ya un petit voyant orange et vert qui s'allume ...
1 Décembre 2008 00:06:23

Merci beaucoup

Le probleme venais des BIOS

Sa marche merci beaucoup sans vous je n'aurais jamais réussi...

Merci
Anonyme
20 Février 2009 22:38:26

yannick5291 a dit :
Merci beaucoup

Le probleme venais des BIOS

Sa marche merci beaucoup sans vous je n'aurais jamais réussi...

Merci



bonjour jai le meme probléme ke toi commen tu as fait ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS