Se connecter / S'enregistrer
Votre question

Live Box et aMule Mac OS X

Tags :
  • Amule
  • Internet
Dernière réponse : dans Internet
16 Avril 2005 14:54:26

Je n'arrive pas à avoir de HighID sur aMule Mac OS X( j'ai un LowID) :-x

Autres pages sur : live box amule mac

16 Avril 2005 14:56:01

Tout simplement car tu n'a pas ouvert les ports TCP et UDP que tu as choisit pour tes dl.
20 Avril 2006 13:28:43

j'ai le même probleme avec ma freebox , je suis en 20 megas ( en plus je suis a 500 metre de la borne free donc du vrai 20 megas ) et je suis toujours en lowID, et ma freebox n'est pas en mode routeur , meme si on est deux à partager la connexion ( un ethernet et un wifi) en ce moment il n'y que mon ibook en wifi mais le pb persiste
sur amule en emission y'a pas de pb , en reception je suis a 0.6
génial non?
si quelqu un a une idée
je suis mac os
dailleurs amule me dit toujours que je suis firewalled alors que ni ma free ni mon ibook n'a de pare feu
Contenus similaires
18 Novembre 2006 18:03:48

as tu activé DHCP
18 Novembre 2006 18:49:12

pourquoi remonter une sujet qui a 1 an et dont la derniere reponse a plus de 6 mois ?

en plus il est dans la mauvaise section
21 Février 2007 05:21:09

Bonjour, :pt1cable: 

Sûrement qu'il n'avait pas fait attention à la date du sms.

Sur ce j'ai le même problème.

As-tu une solution? :wahoo: 

En effet mes ports sont renseignés dans les préférences amule.

J'ai fait de même sur la livebox.

J'en suis au ma. Mon pare feu interne est dsactivé. Dans les préférences systemes, réseau, eternet intégré, je passe par une connexion via dhcp automatique.

Pourquoi ça ne marche pas? :cry: 
merci pour ton aide.
Salut nonne journée :hello: 
31 Octobre 2007 15:17:22

Citation :
Bonjour, :pt1cable: 

Sûrement qu'il n'avait pas fait attention à la date du sms.

Sur ce j'ai le même problème.

As-tu une solution? :wahoo: 

En effet mes ports sont renseignés dans les préférences amule.

J'ai fait de même sur la livebox.

J'en suis au ma. Mon pare feu interne est dsactivé. Dans les préférences systemes, réseau, eternet intégré, je passe par une connexion via dhcp automatique.

Pourquoi ça ne marche pas? :cry: 
merci pour ton aide.
Salut nonne journée :hello: 


Bonjour
As-tu une live box inventel?
31 Octobre 2007 15:19:26

Bonjour
As-tu une live box inventel? Si oui je te dirai comment te mettre en haut débit, cela fonctionne très bien
23 Janvier 2009 10:26:59

Citation :
Bonjour
As-tu une live box inventel? Si oui je te dirai comment te mettre en haut débit, cela fonctionne très bien


Bonjour
J'ai le même souci : livebox inventel avec parfeu au minimum ; je suis sous mac os X avec parfeu réglé sur "autoriser toutes les connexions entrantes" (je crois que c'est ça le minimum). Malgré tout, je suis en low ID en permanence. De temps en temps ça marche (ie: ça télécharge) mais le plus souvent, ça ne marche carrément pas. je commence à être désespérée!

Je suis une quiche en informatique...
Merci c'est assez urgent.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS