Votre question

Acces Local seulement Neufbox

Tags :
  • Neuf box
  • Internet
Dernière réponse : dans Internet
6 Janvier 2009 17:20:27

J'ai acheter un ordinateur portable HP il y a une semaine mais je n'arrive pas a a me connecter a internet....
J'ai une Neuf Box et mon ordinateur est sous vista j'ai regarder partout sur internet et je ne trouve pas...
Mon problème: Quand je me connecte au réseau de ma neuf box (wifi) j'entre la clé de sécurité ça me met connecter mais je n'arrive pas a aller sur internet ça j'obtiens accès local seulement
Quand j'entre manuellement les IP, DNS, Passerelle par default, etc... ça me met toujours accès local seulement mais mais dans centre et réseau et partage je n'ai pas le panneau avec le point d'exclamation mais j'ai une crois rouge entre ma neuf Box et Internet.
Par contre quand je tape dans cmd : ping /192.168.1.1 j'obtiens des reponses mais je n'arrive pas a acceder a l'interface de ma neufbox
Alors j'ai essayer de reinstaller les pilotes de la cartes wifi mais rien...
J'ai aussi essayer de désactiver pare-feu, antivirus, etc ... mais rien
Et je ne pense pas que cela viens de la Neuf Box parce que déjà plusieurs ordinateur son connecter dessus ( 1Ethernet et 1 Wifi).

Merci

Autres pages sur : acces local seulement neufbox

6 Janvier 2009 20:10:16

il n'y a pas de logiciel de sécurité type parefeu qui bloque?
6 Janvier 2009 20:11:53

Merci pour ta reponse!!
Euh... non je ne pense pas parce que j'ai essayer en desactivant tous les services et programme de demarrage....
Contenus similaires
6 Janvier 2009 20:28:05

en ethernet, ton pc se connecte ?

si oui, il va falloir creuser autour des paramétrages wifi de vista ou de tes softs de sécurité


si non
regarde si tu n'as pas installé (ou venu par défaut avec le pc), ZoneAlarm, ou Avast, ou Norton ?
si oui, désinstalle les (les désactiver ne suffit pas) et test (sur un site propre, ne vas pas surfer un peu partout sans protections)
6 Janvier 2009 20:44:23

En Ethernet non plus...
Oui j'ai Zone Alarm et kaspersky j'essaye et je vous tiens au courant...
Merci pour vos reponses
6 Janvier 2009 20:47:20

vire ZA
7 Janvier 2009 18:39:33

Alors ... resultat : meme en supprimant tous les logiciels de securite: kaspersky, zone alarm et en desactivant le parefeu windows et windows defender rien ne marche toujours pas avec le cable. Avec le cable ou en wifi quand j'entre les ip, etc moi meme ca met acces local seulement et quand je met automatique ca met connexion limitée
7 Janvier 2009 19:29:59

fait un ipconfig dans une invite dos et post ici le résultat.
8 Janvier 2009 17:42:58

Bonjour!
Merci encore pour vos reponses! Alors voila quelques screenshots!

Alors sur celui la c'est quand je suis "connecté" avec des parametres automatiques
Celle-ci c'est avec les parametres manuels.

Et pour finir :
C'est ce que je vois dans centre et partage avec les parametres manuels...

Merci de m'aider....
8 Janvier 2009 18:47:40

homer planetesfr a dit :
fait un ipconfig dans une invite dos et post ici le résultat.

Un : ipconfig/all > C:\resultats.txt
en copiant/collant le contenu de resultats.txt est plus simple ! :) 

Tu n'obtiens pas d'adresse IP en auto (169.254.x.y)... Le DHCP de ta box est-il activé ?
8 Janvier 2009 18:54:47

Oui le DHCP de la neufBox est activé...
8 Janvier 2009 20:33:27

aucune idée d'où c'est sous vista, il faut supprimer un composant de windows qui créé des connexions "pont"

sinon en bas à gauche de ta dernière capture, il y a HP Wireless assistant, essaye avec
9 Janvier 2009 10:21:05

essaye en te remettant en ip fixe, mais change tes DNS en mettant ceux-ci :
DNS primaire : 80.118.192.100
DNS secondaire : 80.118. 196.36

Ca donne quoi?
12 Janvier 2009 11:46:12

Tu peux tester avec un cable reseau stp, voir ce que ca donne?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS