Votre question

emule en lowid avec moden router philips de belgacom

Tags :
  • Emule
  • Internet
Dernière réponse : dans Internet
7 Janvier 2006 03:05:04

bonjour a tous le monde j'ai un modem adsl wireless philips de chez belgacom j'ai essayer de faire les manipulations que je vu sur certain forum ou sur le guide d'emule mes rien a faire je suis toujours en low id y a t'il des personne qui peuvent me donner la bonne soluce se srait sympa (quand je rebrange mon modem usb je suis en high id mes je n'ai plus belgacom tv donc je doit absolument garder mon modem philips aide moi merci d'avance a tous le monde

Autres pages sur : emule lowid moden router philips belgacom

7 Janvier 2006 20:23:13

merci a toi je je comprend pas pourquoi tu me donne sa car moi j'ai l'adsl belge et ma connexion et 4600- 362 et tout le monde dit que c mon moden philips qui blog les port d'emule donc je doit configurer mon moden car avec un moden asus en usb tout va bien
Contenus similaires
Pas de réponse à votre question ? Demandez !
7 Janvier 2006 21:39:33

bouge toi est vas sur Google :beuarf:
8 Janvier 2006 14:22:01

Réponse très intelligente stenger92 ou michael pour les intimes dont voici 3 de ses brillantes interventions sur ce forum:
"sa depant (legal ou pas) car ici le illegal est interdit"

"tu te bouge(flemard) tu vas sur Google est ensuite tu tape configuration live box emule"

"Google est ton ami et ma une marque de lessive (ta raison)"

Bref, concernant le problème cité,
Voici une piste:
Navigateur - http://192.168.1.1

-->Avanced setting
-->NAT
-->Virtual Server
ligne 1 192.168.1.X(l'adresse IP du PC sur lequel se trouve eMule)protocol type (TCP)lan port (4662)public port(4662) enable (coché) ADD

Ligne 2 idem avec 4672 protocol type (UDP)

-->Special Application
ligne 1 Trigger Port(4662)Trigger Type(TCP)Public Port(4662) Public Type (4662)enabled (coché)

Ligne 2 idem avec 4672 protocol type (UDP)
Tu remplaces les ports par les tiens bien sûr si tu n'utilises pas ceux là (4662, 4672)
10 Janvier 2006 01:05:51

franchement merci pour pour ton astuce mes se que tu me dit de faire je l'ai deja fait es sa marche pas mes tu c avant de me dire de me dire que je suis un flemard demande moi si j'ai deja etait voir des soluce sur google es je te dirai oui car la c vraiment ma derniere solution se forum pour trouver le bon resulta donc evite de te moquer des gens aussi non merci quand meme
25 Janvier 2006 07:55:01

Après m'être énervé des heures, j'ai testé les paramètres proposés par DamienD. Cela fonctionne super bien. J'ai rien touché au niveau des paramètres d'eMule. Uniquement appliqué ceux décrits.

Merci DamienD !

JPC
9 Novembre 2006 21:05:32

slt a tous dite l'adresse ip du pc ou se trouve emule c'est ou que je peux avoir ca?merci
20 Décembre 2006 12:14:40

tu va dans executer
tu tape cmd
puis tu arrive sur une page noire
tu tape ipconfig et la ton ip apparais
a++++++
Anonyme
20 Décembre 2008 17:06:00

a4man ça va fonctionner:

d'abord bravo à DamienD pour son excellente réponse. Il manque simplement 1 chose. Tu dois ouvrir le port 4711 en TCP aussi (tu fais comme pour 4662 et 4672).


N.B. si y'a toujours un souci, tu ouvres aussi les ports 6119 en TCP et 60840 en UDP.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS