Votre question

pas de connexion wifi sur un ordi formaté et tout juste réinstaller

Tags :
  • Connexion wifi
  • Internet
Dernière réponse : dans Internet
7 Décembre 2008 11:32:11

suite a mon infection par le virus "bagle" et un étrange logiciel de boites noires d'avions (eh oui ! j'ai pas compris non plus!) j'ai préféré formater et réinstaller windows en me disant que ca serai plus rapide et plus simple et que ce serait l'occasion de repartir du bon pied avec un ordi tout propre !
mais un nouveau probleme est apparu suite a la réinstallation : plus moyen de se connecter au net ! en fait mon portable repere le réseau wifi, se connecte mais impossible d'ouvrir une page.
j'ai appelé mon fournisseur d'acces (vive le contact de proximité et les opératrices de Pékin...) et d'apres eux il y a un programme sur mon ordi qui bloque l'acces a internet (pas de probleme au niveau du réseau ni du matériel).
mais je ne vois pas quel programme, je viens de formater et j'ai juste réinstallé windows xp, les pilotes et quelques logiciels anti spyware, winamp et firefox.

quelqu'un a t'il une idée sur ce qui cause mon probleme ?
merci d'avance

Autres pages sur : connexion wifi ordi formate juste reinstaller

11 Décembre 2008 09:15:51

Bonjour,

Une fois connecté au wifi, va dans demarrer --> executer, tu tape cmd puis ok, ensuite dans la fenetre noire tu tape
ipconfig /all > C:\resultat.txt
Puis tu tape Entrée.

Ensuite tu vas dans C:\, tu dois avoir un fichier nommé "resultat" qui s'est créé : tu l'ouvre, et tu fais un copier/coller du contenu ici.
11 Décembre 2008 12:08:33

Salut,

si tu as une LIVEBOX, n'oublies pas d'appuyer sur le bouton "association" !!

A+
Contenus similaires
11 Décembre 2008 13:50:10

TGV6773 a dit :
Salut,

si tu as une LIVEBOX, n'oublies pas d'appuyer sur le bouton "association" !!

A+


Lis correctement : il se connecte bien au WIFI, c'est au net qu'il ne se connecte pas... donc l'association n'a rien à voir la dedans ;) 
11 Décembre 2008 20:29:11

bonsoir,

j'ai retenté la connection, maintenant il repère bien le réseau mais se déconnecte au bout de 10s...
en attendant voici le rapport quand il est connecté :



Configuration IP de Windows



Nom de l'hôte . . . . . . . . . . : Bob

Suffixe DNS principal . . . . . . :

Type de nœud . . . . . . . . . . : Inconnu

Routage IP activé . . . . . . . . : Non

Proxy WINS activé . . . . . . . . : Non



Carte Ethernet Connexion au réseau local:



Statut du média . . . . . . . . . : Média déconnecté

Description . . . . . . . . . . . : SiS 900-Based PCI Fast Ethernet Adapter

Adresse physique . . . . . . . . .: 00-C0-9F-FE-19-84



Carte Ethernet Connexion réseau sans fil:



Suffixe DNS propre à la connexion :

Description . . . . . . . . . . . : Carte réseau Broadcom 802.11g

Adresse physique . . . . . . . . .: 00-14-A4-63-38-F5

DHCP activé. . . . . . . . . . . : Non

Adresse IP. . . . . . . . . . . . : 192.168.1.69

Masque de sous-réseau . . . . . . : 255.255.255.0

Passerelle par défaut . . . . . . : 192.168.1.1

Serveurs DNS . . . . . . . . . . : 192.168.1.1

merci d'avance
ah oh fait, c'est une neuf box et elle fonctionne puisque mon coloc' est vraiment connecté lui

12 Décembre 2008 10:51:39

Tu est en ip fixe la, tu as essayé en automatique?

Dans CMD toujours, tape ping www.google.fr --> ca donne quoi?
Ensuite tape ping 74.125.79.103 --> ca donne quoi?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS