Votre question

Problèmes IP pour Wifi

Tags :
  • Connexion reseau
  • Internet
Dernière réponse : dans Internet
9 Novembre 2008 11:39:56

Bonjour,

Ma connexion réseau sans fil est non connectée, impossible à résoudre.


J'ai fait cmd /k ipconfig /all pour connaitre mon IP et là je vois :

- routage IP activé : NON
- Carte réseau sans fil : statut du média : média déconnecté

Le probleme viendrait-il de là, si oui comment puis je le résoudre s'il vous plait ?

Autres pages sur : problemes wifi

9 Novembre 2008 11:41:46

tu doit soit:
activé le wifi ou configuré ta carte wifi
9 Novembre 2008 11:46:27

le wifi est activé, j'utilise une carte pci wireless hercule
elle est installée et fonctionne correctement, j'ai vérifié

quant à configurer la carte wifi, tu peux m'en dire plus stp
Contenus similaires
9 Novembre 2008 11:52:38

si ta carte est dans ta box tu doit surment allé sur le site de ton fai te connecté dans ton espace membre et activé le wifi(c'est comme ca chez free)
9 Novembre 2008 11:58:57

j'ai la livebox

un pc portable qui fonctionne tres bien en wifi

et mon PC de bureau

mais il y a 2 jours, tout fonctionnait bien et je n'ai jamais été sur le site de orange pour activer le wifi
9 Novembre 2008 12:07:44

ece que tu a etain ta livebox
9 Novembre 2008 12:14:32

oui je l'ai même réinitialisé

comment résoudre le probleme :

carte ethernet connexion réseau sans fil ..................... : Média déconnecté
9 Novembre 2008 12:26:07

tu es en wifi ou en ethernet
9 Novembre 2008 12:34:34

connexion réseau sans fil : en wifi

dans ip config ,
l'adresse ip est 0.0.0.0
masque de sous réseau : 0.0.0.0

donc la je crois que c'est la qu'il y a un probleme
9 Novembre 2008 12:57:10

reconfigure ton reseaux wifi
9 Novembre 2008 13:04:25

Je crois que tu n'as pas identifier mon probleme,

le probleme vient de ipconfig qui me dit

carte connexion réseau sans fil .................. : Média déconnecté


je pense qu'il faut résoudre ça


merci encore
9 Novembre 2008 13:21:07

ce n'est pas ipconfig le probleme mais ta carte de connexion
9 Novembre 2008 13:24:01

ah pfff je n'y comprends rien!!!!
j'essaie de me débrouiller mais je ne suis pas tres calée en informatique

comment puis je réparer ma carte de connexion s'il te plait ?
9 Novembre 2008 14:00:25

bah c'est peux etre les driver qui ne son pas/plus installé
9 Novembre 2008 14:13:49

si puisque tout est OK dans les périphériques de l'ordinateur, tout est vert, aucun point d'exclamation jaune signalant un probleme

ça vient d'ailleurs
9 Novembre 2008 14:27:42

la carte est peux etre mal mise dans l'ordinateur
9 Novembre 2008 14:47:21

si la carte était pas bien insérée, cela serait indiqué dans le profil matériel du PC et elle marchait correctement il y a encore 2 jours
snifff
9 Novembre 2008 14:55:13

enleve la et remais la,on ne c'est jamais...
9 Novembre 2008 15:19:59

toujours pareil 0994F! merci tout de même

quelqu'un d'autre aurait une solution s'il vous plait
10 Novembre 2008 12:45:10

up :cry: 
10 Novembre 2008 18:01:03

fat une restauration du systemeet tu prend un data ou ta carte marchais bien
10 Novembre 2008 18:31:27

l'opération a l'air compliqué !
12 Novembre 2008 14:18:11

non,
c'est trais simple et sans risque.
c'est dans outil systeme
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS