Se connecter / S'enregistrer
Votre question

Connexion au réseau local,un cable réseau est débranché !!!

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
7 Octobre 2005 00:10:24

Bonsoir à tous je pose beaucoup de question mais c'est parceque j'ai quelques petits soucis dont celui-là;
Dans la barre démarrer a coté de l'horloge, deux petits écran superposer l'un sur l'autre avec une croix rouge dessus m'indique comme je l'ai écrit dans le sujet "Connexion au réseau local,un cable réseau est débranché."
Hors je peux toujours aller sur le net et je ne vois pas la faille donc quand je double-clic dessus, une fenêtre "Connexions réseau" s'ouvre avec dedans un onglet "Accès à distance" ou il ya deux petits écrans (Wanadoo, connecté,derrière un pare-feu SpeedTouch USB ADSL PPP [donc rien a signaler]), un onglet "Réseau local ou internet à haute vitesse" ou il y a 2 fois 2 petits écran supperposés, un (Connexion 1394,connecté, derrière un pare-feu,carte réseau 1394[donc apparemment rien à signaler] et l'autre avec une croix rouge (Connexion au réseau local,cable réseau non branché, derrière un pare-feu,NVIDIA nForce Networking Controller[donc c'est ca qui est bizarre] hors j'ai vérifier mes branchements mais rien d'anormal.
Petite question est-ce que le réseau local est censé relié deux ordinateur entre eux?
Si oui comment je pourrait enlever les deux petits écrans dans la barre démarrer a coté de l'horloge?
Si non, a quoi correspondent ces écrans?

Je remercie d'avance celui qui prend quelques minutes pour décripter mon message !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Sincérement Merci

Autres pages sur : connexion reseau local cable reseau debranche

7 Octobre 2005 00:17:03

Vas dans tes connexion reseau et desactive-la ;-)
7 Octobre 2005 00:23:27

Je l'ai desactiver mais quand j'ai redémarrer mon pc, a l'ouverture de windows, une fenêtre s'ouvre et dis qu'un nouveau périphérique a été detecté alors que je n'ai strictement rien rajouté sur mon pc !!!!!!!!!!!!!!!
Contenus similaires
7 Octobre 2005 00:25:23

Et c'est quoi ce périphérique, ta carte réseau ?????????? :hein:
7 Octobre 2005 00:27:02

Salut ;) 

Vas dans Outils / Options Internet /
Onglet connexions
Regardes les connexions qui sont indésirables...
Avec l'ADSL normalement il doit y en avoir aucunes...
Quoi-que faut voir encore quel config foireuse ton hebergeur met en place pour que tu surf lol...

A+++ :-o
7 Octobre 2005 00:27:24

Tu es sur que tu ne l'a pas desinstallée au kieu de la desactiver ?
7 Octobre 2005 00:34:33

Citation :

elpato72 a écrit :
Tu es sur que tu ne l'a pas desinstallée au kieu de la desactiver ?


Bah s'il t'a écouté, qu'il est allé dans "connexions réseau" il ne peut pas la désinstaller, par contre, s'il est aller dans le "gestionnaire de périphériques" le "désinstaller" est juste en dessous de "désactiver"
7 Octobre 2005 00:55:56

Franchement les gars je vous dis un grand MERCI car je l'ai désactivé dans le gestionnaire des périphérique est c'est OK c'était tout con mais il fallait y pensé !!!

Vive infos-du-net.com et les internautes super sympa qui y surf !!!
7 Octobre 2005 10:59:05

Citation :

Max4 a écrit :
Franchement les gars je vous dis un grand MERCI car je l'ai désactivé dans le gestionnaire des périphérique est c'est OK c'était tout con mais il fallait y pensé !!!

Vive infos-du-net.com et les internautes super sympa qui y surf !!!


Pas de quoi :jap:  ! !
11 Novembre 2008 20:37:09

moi aussi j'ai vécu le meme problème que vais-je faire??
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS