Se connecter / S'enregistrer
Votre question

Passerelle internet déconnectée

Tags :
  • Restauration système
  • Internet
Dernière réponse : dans Internet
26 Octobre 2008 18:16:49

B'jour,

j'ai depuis hier matin une connexion internet lente, et un débit de téléchargement avoisinant 150Ko/s (d'habitude c'est 2Mo/s). Et bizarrement, ma passerelle internet apparait comme déconnectée:



Une solution?

Merci d'avance =)

Autres pages sur : passerelle internet daconnectae

27 Octobre 2008 12:03:22

Up?

EDIT:

Elle apparaît comme connectée, aujourd'hui, mais en faisant un double-clic dessus, j'ai la petite boite de son état qui disparait 1 seconde après, ou bien presque instantanément... J'ai réussi à prendre un screenshot, et voilà ce que ça me donne:

27 Octobre 2008 14:11:50

Bonjour,

Tu aurais pas installé quelques choses récemment? Du genre pare feu?

Sinon essaye une restauration système avant que le problème se produise.

C'est quoi ton FAI? la référence de ton modem?
27 Octobre 2008 14:48:08

Pas d'installation récente, non. De plus, j'ai désactivé la restauration système par souci de place sur le DD.

J'suis sur Alice, routeur Hitachi, tous les ports nécessaires sont ouverts, dans le pare-feu BitDefender tout est bon...

Surtout que des fois, tout marche bien. Y a des moments aussi ou la passerelle internet disparait, puis réapparait...

J'comprends plus rien!

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS