Se connecter / S'enregistrer
Votre question

Marre de réactualiser 150 fois une page pour l'avoir

Tags :
  • Système d'exploitation
  • Internet
Dernière réponse : dans Internet
28 Septembre 2008 21:03:33

Bonjour!
Je poste un sujet car depuis 2 jours je clique sur un lien ça affiche blanc
Je dois réactualiser environ 10/15 fois la page et attendre environ 1 mn à chaque fois ce qui devient très vite saoulant! :fou: 
J'ai effectué pas mal de scan nod32 ou encore spybot search and destroy mais en vain!
A l'aide svp Internet c'est bien mais quand ça marche c'est mieux :wahoo: 

Autres pages sur : marre reactualiser 150 fois page

29 Septembre 2008 18:47:25

Up
29 Septembre 2008 20:58:46

navigateur(s) ?
FAI ?
système d'exploitation ?
ça ne le fait que sur ton pc ? (test avec un autre, ou test le tiens ailleurs)
29 Septembre 2008 21:15:22

M-K-ro ui c'est exactement ça!
J'ai mozilla et ie 7 mais les mêmes problèmes sur les 2
sinon j'ai Orange livebox via Ethernet
Xp Famillial avec un bon ordi
Mon fils vient de me dire qu'il avait installé le logiciel Azureus Vuze
Est ce que tu l'as? car cela pourrait expliquer ceci :??: 
Depuis 5 mn j'ai un peu moins de problème mais cela vient part avec quelques minutes ou cela marche très bien^^
29 Septembre 2008 21:55:49

les softs de p2p font ce genre de choses

tu peux tester ceci :
ouvre une fenètre de commandes (cmd dans exécuter) et saisi :
  1. nslookup
  2. <a href="http://www.legifrance.gouv.fr" rel="nofollow" target="_blank">www.legifrance.gouv.fr</a>
  3. <a href="http://www.laposte.fr" rel="nofollow" target="_blank">www.laposte.fr</a>
  4. set q=mx
  5. google.com


puis

  1. ping -n 10 <a href="http://www.orange.fr" rel="nofollow" target="_blank">www.orange.fr</a>
  2. ping -n 10 <a href="http://www.yahoo.com" rel="nofollow" target="_blank">www.yahoo.com</a>


et poste les résultats ici
29 Septembre 2008 22:27:08

Je vais passer pour un *** mais je n'arrive pas le premier cadre cela met toujours Réponse ne fesant pas autorité
Sinon pour orange.fr et yahoo.com je tourne autour des 40/60ms!
Mais comme je l'ai dis pour le moment tout va bien.
Je ne sais pas pour combien de temps!
29 Septembre 2008 22:33:17

le "Réponse ne faisant pas autorité :' est tout à fait normal du moment qu'il est suivie d'une réponse :) 

en fait mes tests vont permettre de déterminer si tu as un problème de DNS, de filtrage, de latence et de perte de paquets
en gros le b-a ba pour tester une connexion
29 Septembre 2008 22:36:40

Bon je te marque exactement ce que cela dis alors!
29 Septembre 2008 22:41:12

Réponse ne faisant pas autorité
Nom:172-17-2-22.cvf.fr
Adresse:193.33.37.22
Aliases:www.laposte.fr, laposte-web.cvf.fr
29 Septembre 2008 23:00:14

set q=mx
aucune réponse! rien d'écrit nada
29 Septembre 2008 23:11:47

et pour google.com
Réponse ne fesant pas autorité:
nom: google.com
Adresses:64.233.187.99, 209.85.171.99, 72.14.207.99
Voilà tout!
Mwa je vais me coucher j'ai le boulot demain merci à twa d'essayer de m'aider!
30 Septembre 2008 21:56:28

et les pings ?
1 Octobre 2008 00:13:11

vous avez essayer d'autre service que le Web?genre MsN ou les jeux en réseau?
4 Octobre 2008 14:36:52

Tout va bien pour msn et les jeux en réseau!
Devant la lenteur de mon internet j'ai demandé des conseils à un pote il m'a conseillé d'analyser avec MalwareByte's.
Et en effet j'étais affecté par pas mal de trojans >.<"
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS