Votre question

probleme d'ouverture de ports sur une freebox(fait apres recherche :p)

Tags :
  • Internet
  • Routeurs
Dernière réponse : dans Internet
6 Février 2007 21:52:26

j'ai remarqué que les images sont illisibles une fois redimensionnées donc pour les avoir a une taille correcte faite "afficher l'image"(vous le saviez surement deja mais bon au cas où)

voila malgre de nombreuses reconfigurations faites selon differents guides dans le but de liberer un port pour utorrent mes tentatives restes vaines, j'ai donc decidé de demander de l'aide.

ma freebox est configurée en routeur et est connectée à un hub(je ne suis pas sur de l'orthographe) qui lui meme est connecté à 4 ordinateurs.
donc voici ma configuration routeur freebox:



voici ce que donne un executer --> ipconfig



voici l'adresse ip que me donne internet


voici ce que me donne utorrent port checker(meme chose pour les ports entre 6880 et 6900)


toute aide serait réellement appréciée merci d'avance :jap: 

Autres pages sur : probleme ouverture ports freebox fait recherche

7 Février 2007 04:54:24

Les redirections sur l'adresse IP 0.254 sont de trop pour 2 raisons:

1) On ne peut rediriger un port que vers une seule adresse
2) L'adresse freebox (0.254) en pratique n'existe pas (donc jamais de redirection vers elle).
7 Février 2007 06:10:28

je m'en doutait mais j'ai créé ces redirections parce que ca ne marchait deja pas sans elles
7 Février 2007 06:21:30

Les redirections ne sont effectives qu'après reboot de la freebox ADSL
7 Février 2007 06:27:34

j'ai rebooté la freebox apres chaque changement et j'ai redemarrer l'ordi 2x pour etre sur
7 Février 2007 06:43:37

J'ai fait le test chez moi (Freebox v5, port 17381) et cela fonctionne sans problème.

Toutefois le test de port n'est réussi que si µtorrent est lancé (testez via le Speed Guide).
7 Février 2007 06:49:24

utorrent etait lancé donc le mystere reste entier mais bon merci bcp de m'avoir aidé ^^
7 Février 2007 07:07:35

c'est peut-être votre firewall qui fait des siennes
7 Février 2007 15:50:15

le probleme est que je n'ai aucune idée de si j'ai un firewall -_- donc s'il y a un moyen de le savoir svp dites le moi (et pas besoin de me vouvoyer ><)
7 Février 2007 16:02:09

alucarddeathbringer a dit :
le probleme est que je n'ai aucune idée de si j'ai un firewall -_- donc s'il y a un moyen de le savoir svp dites le moi

Allez faire un tour dans le centre de sécurité de Windows. Il vous indique si un firewall (pare-feu) est installé.

alucarddeathbringer a dit :

(et pas besoin de me vouvoyer ><)

Je réserve le tutoiement au premier cercle (famille et amis). Pour le reste c'est vouvoiement comme à la télévision. Par ailleurs c'est une bonne habitude et signe de bonne éducation que de vouvoyer les gens.
7 Février 2007 16:09:34

au risque de paraitre idiot, je n'ai aucune idée d'où se trouve le centre de sécurité de Windows....
7 Février 2007 16:24:29

va dans PROGRAMME ==> PARAMETRE ==>PANNEAU DE CONFIGURATION ==> centre de securité
et voila!
7 Février 2007 16:45:26

je ne trouve pas le centre de securité dans mon panneau de configuration mais c'est surement parce que je viens de reinstaller xp et sue les mises a jour ne sont pas encore faites
7 Février 2007 21:51:51

Le centre de sécurité ainsi que le pare-feu Microsoft viennent avec le pack SP2 de Windows XP. Donc a priori pas de pare-feu.

En l'état votre PC est le rêve de tout bon hackeur car très facile à pirater :) 
1 Octobre 2008 23:07:16

Bonsoir a tous!
Je fais remonter ce post après beaucoup de recherches!
Voila j'ai exactement le même problème!
Sur la freebox, les ports sont redirigés et j'ai ajouté les exceptions sur le firewall windows...

Quelqu'un aurait une petite idée de ce qui peut bloqué le port??
Merci d'avance
++
2 Octobre 2008 06:17:03

vic1f a dit :
Bonsoir a tous!
Je fais remonter ce post après beaucoup de recherches!
Voila j'ai exactement le même problème!
Sur la freebox, les ports sont redirigés et j'ai ajouté les exceptions sur le firewall windows...

Quelqu'un aurait une petite idée de ce qui peut bloqué le port??
Merci d'avance
++


Dans les messages précédents, j'ai remarqué que l'option "Réponse au ping" était décoché...
Faudrait-il le cocher, non ?
Beaucoup d'appli utilisent le ping pour voir si l'hôte est actif ! Donc ???
4 Octobre 2008 13:25:53

Salut!
Et bien après vérification, il etait déjà coché...
Je comprends vraiment pas...
Merci quand même de ton aide
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS