Se connecter / S'enregistrer
Votre question

pb d'envoie d'email outlook

Tags :
  • Email
  • Internet
Dernière réponse : dans Internet
26 Septembre 2008 01:40:52

bonjour.
je suis en Australie pour 10mois ca serais donc intéressant que j'arrive à résoudre mon problème.
j'ai outlook avec une adresse wanadoo. En france envoie/reception OK
Et là réception OK; envoie marche pas
j'ai viré zone alarme pour être sur que ça ne vienne pas de là, marche pas.
mon idée c'est que le port pop n'est pas déverrouiller sur leur box.
J'ai tester dans l'invite de commande ; telnet pop.wanadoo.fr 110
reponse : Ok connecté
Je ne sais pas si c'est fiable comme test!
Faudrait que je m'en assure avant de demander aux gens de le débloquer. comment faire?
ou alors que je passe par d'autre serveurs que pop/smtp mais je sais pas faire!
Des idées
Merci d'avance

Autres pages sur : envoie email outlook

26 Septembre 2008 03:09:24

Il faut effectivement que tu passes par un autre serveur POP que celui de Wanadoo... en l'occurrence celui de ton FAI en Australie !

J'avais remarqué ce problème quand j'avais dû dépanner un oncle... et c'est là que j'ai découvert que l'on ne pouvait pas envoyer ses mails via le serveur Pop de la messagerie d'origine et qu'il fallait donc passer par le serveur Pop de ton FAI... J'ai trouvé cette sécurité assez "bizarre"...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS