Se connecter / S'enregistrer
Votre question

Passerelle Internet disparue

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
30 Août 2008 22:50:21

Bonsoir,

depuis hier, j'ai de gros soucis de connexion à Internet. En effet, plus de passerelle Internet dans Connexions réseau! La preuve en images:

http://www.casimages.com/img.php?i=08083010503558593.png

Comment la retrouver?

Autres pages sur : passerelle internet disparue

30 Août 2008 23:39:20

ipconfig/all dans une invite de commande !
Contenus similaires
1 Septembre 2008 00:01:49

Bien je vois que tu as une passerelle !
a b 2 Internet
1 Septembre 2008 04:54:53

actives le DHCP dans les options (TCP/IP)
1 Septembre 2008 11:03:02

Lolotux---> Alors POURQUOI ne s'affiche-t-elle pas?

Bilox--> Ou ca dans TCP/IP?
1 Septembre 2008 12:00:59

art903 a dit :
Lolotux---> Alors POURQUOI ne s'affiche-t-elle pas?


Tu es dans le panneau d'affichage des cartes de connexions réseaux.
2 Septembre 2008 11:27:33

bilox2000 a dit :
actives le DHCP dans les options (TCP/IP)

Heu... c'est quoi le rapport?
Qu'il soit en DHCP ou non, il a une passerelle... :o 


@art903 : Aucun rapport avec ta passerelle. Passerelle = livebox dans ton cassi je ne me trompe pas, donc pourquoi veut tu qu'elle s'affiche? Je ne comprend pas trop, quels sont tes problemes de connexion?
2 Septembre 2008 15:26:19

titelune69 a dit :
Heu... c'est quoi le rapport?
Qu'il soit en DHCP ou non, il a une passerelle... :o 


@art903 : Aucun rapport avec ta passerelle. Passerelle = livebox dans ton cassi je ne me trompe pas, donc pourquoi veut tu qu'elle s'affiche? Je ne comprend pas trop, quels sont tes problemes de connexion?


D'accord avec toi Pt'it Lune..

Bilox , as fait informatique deuxième Langue !!! :fou:  :fou: 

Cependant je ne comprends pas pourquoi les @ip sont en hexa , à priori sur 6 octets ,n'est-ce pas de IPV6 ? j'ai un doute ....

http://imagik.fr/view-rl/100671

A+
2 Septembre 2008 15:45:24

Si il a dû mettre le support de l'IPv6 !
3 Septembre 2008 08:20:12

je pense qu'il est sur Vista, qui integre par defaut l'IPV6, rien à activer il me semble.
Mais ca n'a pas d'importance, c'est quand meme l'IPV4 qui est utilisé la plupart du temps.
3 Septembre 2008 15:44:31

Je suis sous XP Pro, SP3. La passerelle s'affichait toujours dans ce menu.
En revanche, l'IPv6 est installé sur mon Pc. Ca viendrait de ca?
3 Septembre 2008 18:23:22

XP Pro n'a pas une apparence comme cela :
http://nsa02.casimages.com/img/2008/08/30/0808301050355...
Mais Vista. Alors tu as un pack d'apparence Vsita.

Concernant ta passerelle elle ne pouvait pas apparaitre dans cette boite ! Seules les connexions caractéristiques des cartes installées sur ton PC.

Hypothèse : Je suppose donc, que tu avais une autre carte de configurée (modem, wifi, etc...) Mais qu'elle n'apparait plus !

Il nous faudrait donc les caractéristiques matériel de ta machine !
4 Septembre 2008 22:23:05

Oui, une apparence, j'ai oublié de préciser, excusez-moi.

Seulement, c'est toujours la même box (Alicebox) de configurée, sur la même carte réseau!

Et il y avait marqué la passerelle Internet! (avec un débit de 16,0 Mbits/s, j'm'en rapelle!)

En revanche, je recommence à avoir un débit de téléchargement sur 01net, Clubic, IDN ou autres extrêmement lent! (de l'ordre de 56kbits/s)

Config:

XP Pro SP3
Carte réseau: NVIDIA nForce Networking Controller
Carte mère: GA-M61SME-S2 (Gigabyte)
Carte graph: NVIDIA GeForce 8600 GT
Processeur: AMD Athlon 64 X2 Dual Core Processor 3800+

Connecté en Ethernet
4 Septembre 2008 22:52:10

Le SP3 tu l'as installé quand !
Il se peut que cela soit lui (m'étonnerais), mais c'est-on jamais ?
5 Septembre 2008 19:34:59

La ca doit faire 1 semaine, si j'en crois mes points de restauration.
5 Septembre 2008 23:16:13

Ce qui correspond à peu près !?
6 Septembre 2008 21:50:22

Possible, mais j'avais désactivé à un moment mes points de restauration, donc je ne suis pas bien sûr.
Et si je désactive le contrôle de l'IPv6?
7 Septembre 2008 00:37:49

Non cela ne devrait pas faire réapparaitre ta passerelle.
17 Septembre 2008 19:45:43

Hop'là, un peu beaucoup de retard excusez moi, j'suis un peu pris par le boulot.

J'ai retrouvé une connexion normale, sans pour autant voir réapparaître une passerelle dans mon menu Connexions réseau... Bizarre.

Bref, merci pour tout =)
17 Septembre 2008 21:42:45

;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS