Votre question

PB bande pasante 8 mg = 1 mg. merci

Tags :
  • livebox
  • Internet
Dernière réponse : dans Internet
3 Septembre 2008 22:30:09

bonjour a tous !!!
voila le pb :

j'ai ma livebox conecté en usb avec une conexion 8 mega conecté a mon premier pc : celui ci rame comme il en peu plus sur internet, sa commence a me les chauffer serieu hummmm

et mon deuxieme pc est conecté a la meme livebox avec un cable rj45, et celui ci fonctionne a merveille rien a signalé.

voila j'esper avoir ete asser clair, si vous avez ze soluzion za zerai cool !!

thank you

Autres pages sur : bande pasante merci

3 Septembre 2008 22:49:09

Bon l'USB n'est pas fait pour le net !
4 Septembre 2008 18:56:29

je peu alors conecter mes deux pc en eternet via les borne rouge et jaunes ????
4 Septembre 2008 19:04:26

Quelles bornes jaune et rouge, t'as une image, une photo ?
4 Septembre 2008 19:16:11

ce sont les memes prises que sur une carte reseaux "ethernet".

enfin ducoun j"ai reussi a conecté mes deux ordi en ethernet, en désactivant la tv par internet, mais sa marche encore moi bien qu'en usb donc jcé pas tro d'ou sa vien.
5 Septembre 2008 00:00:09

@lolotux : il parle d'une livebox, pas d'un modem bridgé Sagem.

L'USB, ça marchait pas bien, et l'Ethernet, ça marche encore moins bien ... c'est vague tout ça. Qu'est-ce qui ne marche pas ? Des pages ne s'affichent pas ? Elles arrivent au bout d'un long moment ?
5 Septembre 2008 00:03:13

Le_Brujah a dit :
@lolotux : il parle d'une livebox, pas d'un modem bridgé Sagem.


Confondu avec un autre thread ! :pt1cable: 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS