Se connecter / S'enregistrer
Votre question

probléme avec alice

Tags :
  • Alice
  • Internet
Dernière réponse : dans Internet
10 Août 2008 18:29:30

bonjour,abonné chez alice depuis le 31.07.08(ligne activée),je vais de déconvenue en déconvenue:en effet,lors de ma souscription le commercial au tel m'a confirmé un débit d'environ 14mo,hors je n'ai que 800 à 900 kbps!!!!ce que je ne comprends pas et que lorsque j'étais chez orange,mon débit était de 6900 kbps environ pour une offre 8mo,comment se peut il que le changement d'opérateur est engendré une perte aussi énorme...de plus depuis 8 jours plus de ligne téléphonique,donc pour contacter le fameux 1033,il ne me reste plus que le portable et à coup de 1/2 heure d'attente pour avoir un "conseiller" je ne peux me permettre de renouveller l'appel.
je précise que l'offre alice est dégroupage total.
quels sont mes recours possibles pour avoir une mise en service adéquate et non pas une ligne adsl des années 90!!!
pourriez vous m'indiquer les démarches à effectuer(courrier,juge de proximité ou autre action)pour mettre alice devant ses obligations.
ps:existe t il un numero autre que 1033 pour les joindre.
merci d'avance

Autres pages sur : probleme alice

10 Août 2008 18:34:13

je suis chez alice aussi mais il on un seul numero c4est le 1033 ou internet
Contenus similaires
11 Août 2008 18:51:18

Un petit Conseil à vous Donner :D  , stopais l'abonnement via Alice ! ( simple conseil ;)  )
11 Août 2008 20:45:18

je vais suivre le conseil de denis 62_72,mais je doute de l'efficacité d'un petit courriel.on peut toujours révé.le mail est parti ce jour,donc je vous parlerais prochainement de la "réactivité"du service technique...qui soit dit en passant doit etre au courant vu que j'ai signalé mon pb le 2 aout au 1033 et depuis rien,mais bon qui vivra verra.
12 Août 2008 19:20:39

Bonjour, t'as essayé avec un autre modem pour voir si celui-ci était pas foireux ?
12 Août 2008 19:48:44

le seul modem que j'ai a dispo est la live box orange,je ne dispose pas de modem libre.le souci quand je vais sur la console alice http://192.168.1.1 là je vois que le service VoiP1 qui gére le téléphone est non activé!donc il va falloir que je trouve un casque avec micro pour pouvoir téléphoner à alice sans exploser mon forfait portable par l'intermédiaire de skype.
si cela intéresse quelqu'un le n° est le +33800001033.quand l'internet fonctionne et que l'on est équipé,ça dépanne.
13 Août 2008 17:06:27

ok ben as-tu un débit de synchro plus important avec ta live box orange ?
si c'est le cas appelle le 10 33 et tu leur prouves par l'historique des dernières synchro que le débit est plus fort avec la live box d'orange ....
13 Août 2008 17:15:20

bonjour squeek2008
le probléme est que me ligne orange est fermée,elle a été reprise par alice,donc la live box n'a plus d'accés.mais je te confirme que pour une offre 8mo mon débit était +ou - de 7000kbps.
13 Août 2008 19:23:07

oué mais as-tu essayé avec un autre modem pour voir si tu retrouvais ta synchro originel ?
13 Août 2008 21:19:22

pas de modem autre que ceux de fai dans mon entourage et pas de chance pas un d'alice,le souci est que sur la console alice http:/192.etc......le débit annocé est de 7650 kbps,ce qui voudrait dire qu'il a une perte de 6mo soit dans le modem,soit dans le cable ethernet ????j'ai meme essayé en désactivant lantivirus et le pare feu:rien de plus.
14 Août 2008 17:26:28

tu etais chez orange avant ? tu as désinstallé toutes leurs merdes logicielles ?
14 Août 2008 19:23:18

bonjour gambit,je n'ai jamais installer leur cd.
bonne nouvelle à nouveau le tel.
reste plus que le débit.
14 Août 2008 19:45:53

effectivement, si dans ton modem tu as 7,6 méga, tu devrais avoir a peu près ce débit en faisant un test de débit.
t'as essayé un autre cable ethernet ?
Peut être est ce un pbm de débit avec alice ??
ya de nombreuses perturbation avec alice en zone non dégroupé. (cf http://www.c-alice.com/phpBB2/non-degroupe-vf26.html).
T'es en zone non dégroupée ?
14 Août 2008 22:11:55

squeek2008 a dit :
effectivement, si dans ton modem tu as 7,6 méga, tu devrais avoir a peu près ce débit en faisant un test de débit.
t'as essayé un autre cable ethernet ?
Peut être est ce un pbm de débit avec alice ??
ya de nombreuses perturbation avec alice en zone non dégroupé. (cf http://www.c-alice.com/phpBB2/non-degroupe-vf26.html).
T'es en zone non dégroupée ?

j'ai changé le cable,chngé de port ethernet sur la box,essayé sans antivirus et pare feu toujours le meme débit.on m'a demandé de patienter jusqu'à samedi....
16 Août 2008 12:03:17

Je doute fort que la situation soit réglée samedi.
As-tu constatée des variations de débit ou as-tu toujours le même débit?

Quel est l'intitulé de ton offre ?
17 Août 2008 18:15:33

j'ai réussi à améliorer avec tcp optimizer à 2500,mais sur un site il y a un systéme pour voir si la ligne est bridée et bien c'est mon cas.
mon offre est alice dégroupage total donc adsl 2+....
17 Août 2008 19:01:28

bonjour,
as tu joint le service technique pour te plaindre de perte de connexion intempestives ?
17 Août 2008 23:28:58

depuis le réglage la connexion est stable.
18 Août 2008 00:53:01

ben oui mais si tu as eu des pertes de synchro, ya un bridage qui a du être mis en place
ds le mode avancée du modem (page 192.168.1.1) t'as combien en synchro ?
18 Août 2008 10:16:22

Je rigole doucement en voyant le titre du post: Probleme avec Alice,

Pour moi, Alice = probleme. Des amis sont chez eux. Que des problemes, qui certes, me font de l'argent de poche, mais bon, ca reste chiant.

J'ai ammener mon pc une fois pour tester la connection. Je n'ai pas utiliser Internet, juste tester la connection. Rentrer chez moi, je me retrouve avec des pubs pour Alice au demarrage de mon navigateur. Envie de leur cracher sur le visage et sur celui de la blondasse, je les appeles. Ils me disent que pour arreter ca, il faut DL un certain logiciel... fourni par Alice... si on prend un acces Internet.

En clair, si tu paye chez nous, on eleve les pubs. J'ai virer bien sur ces pubs, mais je trouve cette pratique minable.
18 Août 2008 10:41:03

bonjour,
pas tous compris...
je vois pas comment un FAI peut t'imposer tes pubs....
aucune box ne mettra tes spywares sur ton pc....
de plus, vu qu'a priori tu n'es pas client chez eux, je vois pas comment tu peux leur acheter un logiciel.

et pour finir, en quoi ton intervention apporte des compléments d'informations ?????

merci d'être plus constructif la prochaine fois !!
20 Août 2008 08:45:46

squeek2008 a dit :
ben oui mais si tu as eu des pertes de synchro, ya un bridage qui a du être mis en place
ds le mode avancée du modem (page 192.168.1.1) t'as combien en synchro ?

si tu parles du débit alloué par la console d'administration je dispose de 7645 kbts/s,bas pour du adsl 2+,non?
21 Août 2008 17:22:52

salut, je suis abonnée chez alice depuis 2006 et je n'avais jamais eu des problémes jusqu'au jour où j'ai demandé le degroupage total, il y a déjà plus de 5 semaines. Depuis ce jour là je n'ai plus de connexion internet, ni téléphone, ni tv. J'ai contacté le service 1033 27mil fois (je connais presque touts les conseillers maintenant!), pour essayer toutes les manipulations possibles sur le modem, le branchement des cables, etc, mais rien, toujours pas de connexion.
J'ai eu plusieurs versions selon les conseillers: on m'a expliqué qu'au moment du dégroupage FTelecom s'était trompé et ils avaient branché ma ligne ailleurs; un autre m'a dit que le débit de ma ligne était trop haut et il fallait le stabiliser...; un autre enfin m'a dit qu'il n'y avait aucun prob chez eux et en gros il faut que g me debrouille tt seule pour trouver c qui ne vas pas chez moi parce que les techniciens au domicile c impossible. Donc g suis un peu trop desesperée... vraiment marre d'attendre. Je vais probablement finir par résilier...
22 Août 2008 15:43:41

Bonjour, tu vois ce qui m'étonne dans ta situation c'est que tu as réussi à améliorer ton débit...
En effet, si il y avait un pbm sur ta ligne tu ne pourrais pas faire évoluer ton débit..
ton débit serait pourri et tu resterais ds cette situation quoique tu fasses.
Je penserais plus dc à un pbm matériel et au parametre réseau de windows.
As-tu essayé avec un autre pc pour savoir si le débit remontait ou non ?


yvanouille a dit :
j'ai réussi à améliorer avec tcp optimizer à 2500,mais sur un site il y a un systéme pour voir si la ligne est bridée et bien c'est mon cas.
mon offre est alice dégroupage total donc adsl 2+....


yvanouille a dit :
si tu parles du débit alloué par la console d'administration je dispose de 7645 kbts/s,bas pour du adsl 2+,non?

22 Août 2008 15:47:08

Bonjour,
si tu veux une aide, il va falloir d'autres indications...
T'as quoi comme modem?
tu as le voyant synchro d'allumé ?

makakis008 a dit :
salut, je suis abonnée chez alice depuis 2006 et je n'avais jamais eu des problémes jusqu'au jour où j'ai demandé le degroupage total, il y a déjà plus de 5 semaines. Depuis ce jour là je n'ai plus de connexion internet, ni téléphone, ni tv. J'ai contacté le service 1033 27mil fois (je connais presque touts les conseillers maintenant!), pour essayer toutes les manipulations possibles sur le modem, le branchement des cables, etc, mais rien, toujours pas de connexion.
J'ai eu plusieurs versions selon les conseillers: on m'a expliqué qu'au moment du dégroupage FTelecom s'était trompé et ils avaient branché ma ligne ailleurs; un autre m'a dit que le débit de ma ligne était trop haut et il fallait le stabiliser...; un autre enfin m'a dit qu'il n'y avait aucun prob chez eux et en gros il faut que g me debrouille tt seule pour trouver c qui ne vas pas chez moi parce que les techniciens au domicile c impossible. Donc g suis un peu trop desesperée... vraiment marre d'attendre. Je vais probablement finir par résilier...

22 Août 2008 16:41:12

A ce que je sache les opérateurs dans la catégorie d'Alice "brident" les lignes de leurs abonnés (orange le fait aussi mais ça ce soigne xD)

Et puis passer de orange à Alice aurait été la dernière chose que j'aurais fait !
22 Août 2008 17:18:26

tout à fait !!
certains opérateurs brident la ligne mais le cas d'un bridage on a un débit dans le modem bloqué par exemple à 2048 ...
ce qui n'est pas le cas dans la situation précitée...

3A the annatar a dit :
A ce que je sache les opérateurs dans la catégorie d'Alice "brident" les lignes de leurs abonnés (orange le fait aussi mais ça ce soigne xD)

Et puis passer de orange à Alice aurait été la dernière chose que j'aurais fait !

2 Novembre 2011 23:18:52

Le problème de débit ne viens certainement pas des box, que ce soit alice, orange, live box etc.....avec n'importe quelle box ce sera toujours le même débit, le rapport est plutot géographique, si vous vous située, a moins de 3000 mètres,de distance au centrale de votre quartier, vous allez avoir un débit environ de 7 à 8 mega, a condition de ne pas avoir de routeur, et d'être reliée a la 1er prise de fonctionnement téléphonique, qui dessert l'armoire qui se situe dans la rue.
Moins de 3000 mètres plus de mega, plus de 3000 mètres moins de mega.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS