Se connecter / S'enregistrer
Votre question

ports TCP 4662 et UDP 4672

Tags :
  • Tcp
  • Internet
Dernière réponse : dans Internet
20 Août 2008 21:43:25

bonjour voilà j'ai lphant et quand je me connecte ça met

" Les ports TCP 4662 et UDP 4672 ne sont pas ouverts ou paramétrés correctement dans votre firewall. Votre vitesse de téléchargement sera réduite tant qu'ils ne seront pas fonctionnels."

, je sait , vous allez me dire de rechercher mais quand je recherche les gens répondent mais je ne comprends rien et apparament ça dépent de la box et personne n'as ce problème avec une sfr box. donc bref moi ça le fais et j'ai une sfr box. une connexion adsl de 512k donc j'ai plusieurs questions.

c'est quoi les ports TCP 4662 et UDP 4672 ?
comment les paramétrés ?
c'est quoi un firewall ?
et quand je recherche les gens parlent de créer 2 port un en tpc et un en udp c'est ce que j'ais fait.plus exactement j'ai créer un "port 1" j'ai mis le numéro 4662 et j'ai cocher tpc et un "port 2" j'ais mis 4672 et cocher udp je me suis tromper dans les numéros ? car ça marche toujours pas ...
desolé de vous embetez avec mes questions qui , pour vous, doivent paraitre simplissime mais j'y connais rien !
merci pour vos réponses

Autres pages sur : ports tcp 4662 udp 4672

20 Août 2008 21:50:35

si ta une BOX faut ke tu alle dessu et que tu les ouvre. Tu dois avoir des topic sur internet pour savoir comment faire avec uen box sfr. Perso je susi chez orange pis ya plein de topic dc regarde sa pourra toujours taidé
20 Août 2008 22:03:48

j'ais chercher mais je trouve la réponse que pour emule ou alors sinon c'est un topic ou il y as 56 questions hors sujet les une des autres et personne n'as répondu...
Contenus similaires
20 Août 2008 22:09:00

ben tu fai pareil que pour emule mais touvre les port ke tu veu...
20 Août 2008 22:11:18

il faut aller dans option outil dans emule et selectionner "assistant de premier lancement d'emule" puis appuit sur configurer les ports upnp patiente un peu et normalement c emule qui va soccupper d'ouvrir les ports sur ta sfr box

on répond ça mais sur lphant il n'y as pas l'assistant....
20 Août 2008 22:20:51

heu na tu te connecte a ta box avec ladrese ip par defaut
http://192.168.1.1/

enfin c'est chez orange sa, chez sfr je sais pas si c'est pareil.
Apres tu met ton login et tu ouvre els port que tu veu
20 Août 2008 22:23:21

je la rentre où cette adresse ?
20 Août 2008 22:26:36

ben comme si tu rentrai une adrese normal
genre www.google.com sauf que la c'est 192.168.1.1
20 Août 2008 22:31:23

ah ok! mais aprés je vais où ?
20 Août 2008 22:35:04

dans les routeurs ils demandent un mot de passe
20 Août 2008 22:36:14

heuu par defaut je crois que c'est
admin pour login
admin pour mdp

Enfin essaye pis sinon cherche sur le net ou dans tes papier
20 Août 2008 22:39:02

ok merci tu m'as beaucoup aidé
20 Août 2008 22:39:36

de rien , normal ^^
20 Août 2008 22:43:46

vraiment dsl mais le mot de passe est sfr et le login aussi mais je sait pas où aller ? dsl encore
20 Août 2008 22:44:52

dans routeur ? ou je sait pas héhé
21 Août 2008 10:58:28

j'ai réussi :)  alors enfet il fallait que j'aille là http://config.emule-inside.net/routeurs/sfrbox.php et que quand il parle d'eMule je remplace par Lphant sinon je met ce lien pour les prochains qui auront ce problème http://config.emule-inside.net/routeurs.php

choissisez votre box et suivez tout . Si c'est pour eMule tant mieux et si c'est pour un autre programme , toutes les cases où ils disent de mettre eMule mettez le nom de votre logiciel (dans mon cas Lphant)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS