Votre question

Besoin des meilleurs ! IE et mozilla ne se lance pas mais msn oui !

Tags :
  • mozilla
  • Internet
Dernière réponse : dans Internet
3 Août 2008 01:22:52

Bonjour,
c'est moi encore, mais je fait un message plus bref et tout aussi explicatif.

(Je ne sait pas vraiment quels informations vous donner)
Je suis sous vista, à une conexion noos sur deux ordi, un pc portable et un pc fixe.

Mon soucis est que je ne peut pas accèder à firefox ou IE mais que msn marche... C'est louche.
Je ne peut PAS formater mon pc !
Je n'ai pas de virus "apparement"

et la dernière action conu que j'ai fait est d'instaler kaspersky en zapant d'enlever avast... gros bogue et le pc c'est éteint etc. Puis j'ai tout desactivé et j'ai instalé avira (conseil d'un amis). Maintenant je fonctionne avec avira.

Merci à ceux qui vont lire !
Il me faut le DR House du pc "rire"

Autres pages sur : besoin meilleurs mozilla lance msn

4 Août 2008 23:18:16

non, pourquoi?
Contenus similaires
Pas de réponse à votre question ? Demandez !
4 Août 2008 23:29:07

c'était un test (c'est une des adresses de google)

autres test :
dans une fenêtre de commandes, tapes ceci :
ping www.google.fr
ping 209.85.129.99
telnet 209.85.129.99 80 (il y a un espace avant le 80)

et dis mois ce que ça donne pour les 3
4 Août 2008 23:41:48

comment ouvrir une fenetre de comande?
c'est dans "exécuter" non?
5 Août 2008 00:12:30

oui
cmd
5 Août 2008 04:39:19

La c'est plus clair :


Microsoft Windows [version 6.0.6001]
Copyright (c) 2006 Microsoft Corporation. Tous droits réservés.

C:\Users\patrick>ping www.google.fr

Envoi d'une requête 'ping' sur www.l.google.com [74.125.39.147] avec 32 octets d
e données :
Réponse de 74.125.39.147 : octets=32 temps=27 ms TTL=245
Réponse de 74.125.39.147 : octets=32 temps=26 ms TTL=245
Réponse de 74.125.39.147 : octets=32 temps=26 ms TTL=245
Réponse de 74.125.39.147 : octets=32 temps=25 ms TTL=245

Statistiques Ping pour 74.125.39.147:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 25ms, Maximum = 27ms, Moyenne = 26ms

C:\Users\patrick>ping 209.85.129.99

Envoi d'une requête 'Ping' 209.85.129.99 avec 32 octets de données :
R‚ponse de 209.85.129.99 : octets=32 temps=27 ms TTL=245
R‚ponse de 209.85.129.99 : octets=32 temps=33 ms TTL=245
R‚ponse de 209.85.129.99 : octets=32 temps=26 ms TTL=245
R‚ponse de 209.85.129.99 : octets=32 temps=28 ms TTL=245

Statistiques Ping pour 209.85.129.99:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 26ms, Maximum = 33ms, Moyenne = 28ms

C:\Users\patrick>telnet 209.85.129.99 80
'telnet' n'est pas reconnu en tant que commande interne
ou externe, un programme exécutable ou un fichier de commandes.
5 Août 2008 20:48:23

  1. Par défaut, la commande telnet de Windows Vista a été désactivée pour des raisons de sécurité. Néanmoins, il est possible de la réactiver très facilement.
  2.  
  3. Pour la réactiver, il suffit de suivre la procédure suivante :
  4.  
  5. * Ouvrir le Panneau de configuration, éventuellement Page d'accueil du Panneau de configuration, puis sur Programmes et sélectionner Programmes et fonctionnalités.
  6. * Dans le volet Tâches à gauche, choisir Activer ou désactiver des fonctionnalités Windows.
  7. * Dans la liste, cocher la case Client Telnet.

source
5 Août 2008 22:38:19

Microsoft Windows [version 6.0.6001]
Copyright (c) 2006 Microsoft Corporation. Tous droits réservés.

C:\Users\patrick>telnet 209.85.129.99 80
connexion à 209.85.129.99...Impossible d'ouvrir une connexion à l'hôte, sur le port 80: échec lors de la connexion
5 Août 2008 23:14:52

désinstalle (les désactiver ne suffit pas) TOUS tes softs de sécu (antivirus, firewall, ...)

test vite fait sur un site fiable
6 Août 2008 00:12:04

Merci de m'aider ^^ mais je suis un peu mou à la détente, la si j'ai bien compris: je desinstalle tout mes antivirus, firewall etc et je fait un teste de securité sur un site fiable?
2problèmes vont survenir :

1- je peut désinstallé mes softs, sauf norton! il est ancré dans mon pc depuis le début et impossible de le viré...

2- comment faire un teste sur un site fiable si internet explorer ne se lance pas et affiche les meme message d'erreur?
8 Août 2008 03:15:18

ohhh :o  merci milles fois ! ma connexion remarche. J'ai juste des fenêtre intempestives, mais sinon tout fonctionne :) 
merci encore Maith, pour votre patience et votre aide ^^
8 Août 2008 19:36:06

n'oublie pas de remette un antivirus (1 seul) et d'éditer ton titre [RESOLU]
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS