Se connecter / S'enregistrer
Votre question

Problème avec internet (compliqué)

Tags :
  • Moteur de recherche
  • Internet
Dernière réponse : dans Internet
30 Juin 2008 14:24:18

Bonjour a tous,

voici mon problème:

Lorsque je me connecte sur internet (donc quand j'allume mon ordi) tout ce passe bien, j'ouvre mon navigateur firefox puis je vais sur google. Jusqu'ici aucun problème sauf a partir du moment ou j'entre ma recherche ! Celle ci se charge sans relache :fou:  , En gros je peut entrer n'importe quoi, a la fin du monde la page sera encore en train de charger -_-

J'ai donc changer de navigateur pour opera mais sa me fais exactement la même chose SAUF pour IE :| (qui est d'ailleur, en passant le pire navigateur que j'ai jamais vu avec ces pop up de pub toute les 30 seconde).

Et également, lorsques je vais sur le site en entrant l'adresse du site directement dans ma barre (comme je l'ai fais pour venir ici), certains site ne fonctionne pas :pt1cable: 

J'ai réinstaller complètement mon ordi avec une autre version de mon windows (j'étais sur pro et je suis passer sous familial).

AUSECOUR :(  (sur mes autre ordinateur ce problème n'apparait pas)

En attendant, je prépare une corde et un tabouret !

Autres pages sur : problame internet compliqua

30 Juin 2008 17:25:21

Alors là, très, très bonne question... :??: 
30 Juin 2008 19:30:55

Très compliqué, effectivement. Tu pourrais par contre essayé ceci pour nous avancer ; pour voir ou est le problème :

- Ta essayé n'importe qu'elle mot dans Google ?
- Ta essayé un autre moteur de recherche ?
- Ta essayé de faire une analyse online avec Kaspersky ?
Contenus similaires
30 Juin 2008 22:57:57

Merci beaucoup iker-91, sa marche impect ENFIN lol !!
1 Juillet 2008 01:42:59

Tu as fais quoi? (comme manipulation)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS