Se connecter / S'enregistrer
Votre question

Pobleme de wifi

Tags :
  • neuf box
  • Internet
Dernière réponse : dans Internet
Anonyme
16 Juin 2008 22:36:46

AU SECOUR..............jai un probleme avec ma wifi...je vien de recevoir ma neuf box et je peux pa me connecter en wifi je peux ke me connecter grace au fil ki reli mon pc a la box mon pc detecte bien la neuf box mais refuse de si conecté...qulqu'un a deja eu se jenre de probleme???????keske je dois faire???

Autres pages sur : pobleme wifi

16 Juin 2008 22:40:54

deja relire tes messages pour corriger tes fautes d'orthographe, faire un message plus clair et avec une ponctuation correcte

et dis nous ce que tu utilises comme moyen de connection Wifi: une cle USB, un systeme integre au PC ou une carte PCMCIA (pour portable)

dis nous aussi sous quel systeme d'exploitation tourne ton ordinateur
Anonyme
16 Juin 2008 22:48:18

mon pc est un windos xp j'utilise comme connection un systeme integre mais désoler mais ce n'est pas ma faute si tu as du mal avec l'abrégée
Contenus similaires
16 Juin 2008 22:50:45

sachant qu'il est stipule dans les regles du forum que le francais correct est exige, je vais quand meme te demande d'eviter le SMS et autre forme d'abrege


comment configure tu ton reseau ?
avec l'utilitaire Windows ou un logiciel fourni avec ?

est ce que ton PC detecte ton reseau Wifi ?
Anonyme
16 Juin 2008 23:05:42

d'accord désoler.je le configure avec un logiciel fourni avec et oui mon PC detecte la wifi mais ne veux pas si connecter pour pouvoir acceder a internet je suis obligé de branché le cable du pc a la neuf box
16 Juin 2008 23:18:51

alors as tu bien rentre la cle de securite CEP/WPA qui est fournie avec ton routeur Wifi ?

et as tu mis le routeur en mode associacition ?
Anonyme
16 Juin 2008 23:22:25

désoler je doit partir mais je reviendrais demain.au revoir
Anonyme
16 Juin 2008 23:25:24

j'ai tout fait j''ai suivi les instruction qu'il me donner mais il detecter corectement la wifi et au moment de me connecter le pc m'indique reseau indisponible
17 Juin 2008 00:03:47

Citation :
...mais désoler mais ce n'est pas ma faute si tu as du mal avec l'abrégée


on a effacé des messages pour moins que ça



il n'y a pas de filtrage pas MAC Address sur ton routeur ? (regarde dans la doc)
17 Juin 2008 08:54:40

Ben je sais essaye de regarder l'adresse IP qu'il te procure. Essaye de mettre qu'il te configure automatiquement l ip. Sinon force le. Je pense que ca vient de là. sinon rentre dans ta box en tappant 192.168.1.1.
Va dans wifi est regarde bien tout les parametres.
Fais signe!!!
22 Juin 2008 17:44:57

bonjour
j'ai eu le meme soucis et en mettant a jour le kit neuf tout est rentre dans l'ordre
essaye on ne sait jamais
bye
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS