Se connecter / S'enregistrer
Votre question

Emule = deco de la livebox --> help plz > [ Résolu]

Tags :
  • Emule
  • Internet
Dernière réponse : dans Internet
7 Juin 2008 01:29:00

Bonjour,

voila, j'ai un soucis, dès que je lance emule, déjà il ne se connect à aucun server, et de plus, internet ce coupe, je suis obliger d'attendre 5 min et de redémarer ordi + livebox.
quelqu'un à dejà eu ce problème et sais comment le régler ??

merci d'avance.

ps : mon modem : SAGEM F@st 3202

Autres pages sur : emule deco livebox help plz resolu

7 Juin 2008 08:03:08

Bonjour Celasse,
J'ai le même problème depuis quelques jours (j'ai emule depuis plusieurs années maintenant). Je démarre le PC, tout roule, je lance emule, et au bout de 5-10 minutes, puls de connexion internet, et donc plus d'emule. Quelle version d'emule as tu ? J'ai l'impression que c'est lié à la nouvelle version d'emule morph que j'ai installé.
J'ai une livebox Inventel.

Si quelqu'un a une idée ? A moins qu'Orange ne bloque maintenant.
7 Juin 2008 10:16:49

Bonjours, je suis chez wanadoo(be) aussi. Je recommande soi de changer de FAI , soi d'abandonner eMule au profit du directdownload ou µtorrent :)  :) . (en général plus rapides et moins de "asterix et cléopatre" avec des actrice naine en tenue de cuir dedans...

7 Juin 2008 16:14:57

Bon j'ai trouver une solution, mettez une petite bande passante, moi, sa a tournée 20h sans couper.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS