Se connecter / S'enregistrer
Votre question

Ordinateur n'est pas Accessible. Pas d'autorisations pour me connecter

Tags :
  • portable
  • Internet
Dernière réponse : dans Internet
9 Janvier 2005 07:49:08

Bonjour à tous et meilleurs voeux 2005.
Voilà mon problème :

(1) J'ai un PC fixe sous WINDOWS XP sur lequel j'ai branché mon routeur Wifi - MR814 V2 avec un cable RJ45 et un modem adsl CT 361 branché lui aussi avec un cable RJ45.

(2) J'ai aussi un portable sous WINDOWS XP équipé d'une carte Wifi. J'arrive bien à connecter ce portable sur internet en Wifi par le biais du routeur Wifi branchè sur le PC FIXE.

(3) J'ai partagé mes fichiers sur les deux micros. A partir de mon fixe je n'ai aucun problème pour acceder aux fichiers se trouvant sur mon portable.
Par contre lorsque je veux me connecter sur mon fixe à partir du portable, j'ai le message suivant :

\\famille n'est pas accessible. Vous ne disposez peut-être pas des autorisations nécessaires pour utiliser cette ressource réseau. Contactez
l'administrateur de ce serveur pour savoir si vous disposez des autorisations d'accès.
Accès refusé.

POUVEZ-VOUS M'AIDER ?

AU FAIT :
- Je n'ai pas d'antivirus sur le fixe, je l'ai supprimé pour voir si ça changeait quelque chose, mais rien n'y fait.
- Mes dossiers sont bien partages.
- Je suis dans le même groupe de travail
- Mes comptes ne sont pas limités

frank.lahaye@neuf.fr

Autres pages sur : ordinateur accessible autorisations connecter

9 Janvier 2005 08:45:28

bonne année aussi,

les antivirus ne genent pas les partages, les FW si, ils suffi de bien regler ses autorisations dans les regles

le compte invité est-il activé ?
si "non", il faut qu'il y a les mêmes utilisateurs avec les même pass sur les 2 machines (pas obligé mais ca fontionne bcp mieux qd on ne veut pas se casser la tete)

essaye l'assistant de partage, pour qu'il remette certaines valeurs par défaut dans le registre

XP home ou pro ?

en general ce message arrive qd on a coupé les partages administratifs ou bloqué le netbios (gpedit.msc)
9 Janvier 2005 10:05:18

Je suis en XP Home et mes 2 comptes invités sont déscativé.
Je n'ai pas de pass sur mes machines (j'avais essayé d'en mettre mais le resultat est le même)
J'ai déjà executté l'assistant partage une diziane de fois sans résultat !
Contenus similaires
9 Janvier 2005 18:28:26

active les comptes invités et reboot
9 Janvier 2005 18:44:56

j'ai le meme probleme sauf que j'ai un pc sous xp pro et j'ai beaux activer les comptes invité sa ne change rien :/ 
11 Janvier 2005 18:45:36

J'ai activé les comptes invités (sur les deux machines) et rebooté. Et malheureusement PAS DE MIRACLE !



16 Janvier 2005 08:17:20

Bon, j'ai trouvé la solution ou plutot une solution.
J'ai formaté le disque dur de mon PC Fixe et réinstallé Windows Xp. J'ai créé un reseau local après cette nouvelle instal et là ça marche. Parfois vaut mieux faire de la sorte que de chercher pendant plus d'une semaine.
Bon Courage à tous.
Citation :

8-)
20 Avril 2005 19:05:54

c est dommage de n avoir trouvé une solution concrete ormis celle de reinstallé un pc tt neuf !!
en fait le pb m etait deja arrivé, est a grand coup de format c: , ca marchais pas mal.
mais j en ai ma claque du format c: ... j aurai aimé qu un sauveur post la solution !!!
(j suis encore dans le caca aussi !) merci !
30 Avril 2005 15:57:27

Salut à tous,

J'avais exactement le même problème et j'ai trouvé une solution. A priori il s'agit d'un bug de IE (me demandez pas d'où ça vient, j'en ai strictement aucune idée)

Je suppose que lorsque vous souhaitez accéder à l'ordinateur en question, soit vous tapez \\nom_du_pc, soit favoris réseau > etc ...

La solution qui marche chez moi et qui j'en suis sur marchera également chez vous est de taper dans IE ou l'explorateur windows :
\\ladresseipdelamachine ( ex : \\192.168.0.2)

Pour la connaitre : démarrer > exécuter > cmd puis dans la console taper : ping nom_de_la_machine

J'espère que ça va résoudre le problème de certains !!

Alex
24 Février 2007 00:29:24

Salut ^^ dsl si je ressort un sujet mort il y a 1 an mais c'est quil est toujours dactualité, et qu'aprés 2jours a naviguer sur les diferents forums je nai pas trouvé solution a mon probleme qui est exactement le meme que celui évoqué par frankyl ("J'ai partagé mes fichiers sur les deux micros. A partir de mon fixe je n'ai aucun problème pour acceder aux fichiers se trouvant sur mon portable.
Par contre lorsque je veux me connecter sur mon fixe à partir du portable, j'ai le message suivant :

\\famille n'est pas accessible. Vous ne disposez peut-être pas des autorisations nécessaires pour utiliser cette ressource réseau. Contactez
l'administrateur de ce serveur pour savoir si vous disposez des autorisations d'accès.
Accès refusé. ")
Avec également 2 pc sous windows XP reliés par un cable croisé, bref tout ce quil y a de plus courant (jai pris soin de vérifier mon matériel au préalable, le prob ne vien pas de la)
Mon 1er pc a comme IP 192.168.0.1 (cest lui qui ouvre le second dont ladresse ip fini par 2, et cest ce dernier qui me pose prob)

A la rigueur, que le 2 ouvre le 1 cela me satisferai amplement (jai juste besoin de passer qq 20Go dinfo que je ne peux pas me permettre de perdre).

Svp je suis dans une positions assez délicate et je ne trouve aucune réponse ... tous les forums sarrêtent à l'endroit ou je suis ...

Merci d'avance
24 Février 2007 00:56:12

PS : meme la technique de pawnsmaster ne marche pas, on obtient toujours le meme résultat .. lincapacité a acceder aux données du 2nd PC.

Mais le plus troublant dans laffaire, cest que quand le pc 1 a lIP 192.160.0.1, le 2nd narrive pas a acceder (on peu comprendre), mais meme quand jinverse les IP, le 2 naccede toujours pas au 1 meme si leurs roles sont inversées ...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS