Se connecter / S'enregistrer
Votre question

Pas de navigation mais MSN

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
25 Avril 2008 18:55:21

Bonjour à tous,
voici mon problème :
Cela fait déjà plusieurs semaines que ma navigation internet (aussi bien sous firefox que opéra ou IE) ne fonctionne que quelques minutes puis ensuite le chargement des pages est infini sans jamais avoir les pages pourtant les navigateur ne m'indique pas quelque chose comme "problème de connexion". De plus la connexion à MSN, ainsi que tout ce qui relève de mises à jour (Windows, Antivirus...) fonction parfaitement même quand la navigation est en bug.
J'ai fais une analyse antivirus, spybot, panda en ligne mais rien n'a fait s'améliorer la chose.
(Par contre aucun problème à 1ere vue sous Linux Ubuntu)
Merci de votre aide pour m'aider à résoudre ce problème très agaçant.

OS : Windows Vista SP1 Familial Premium 32bits
Ordinateur : HP Pavilion a6167
AMD Athlon 64 x2 Dual Core Processor 4400+ 2.30GHZ
Mémoire vive : 3 Go
Antivirus : Avast!
Pare feu : ZoneAlarm
Connexion : N9ufBox 3D, WIFI

Zeriodu45

Autres pages sur : navigation msn

25 Avril 2008 22:28:43

Salut,

Eteint ZoneAlarm pour voir :) 
25 Avril 2008 22:45:31

Problème de DNS, fixe les dans les propriétés tcp/ip de ta connexion.
Contenus similaires
25 Avril 2008 22:47:12

Autant pour moi alors kleuck :D 

Je savais pas ce problème pouvait venir de là...
26 Avril 2008 10:33:44

kleuck a dit :
Problème de DNS, fixe les dans les propriétés tcp/ip de ta connexion.


Mais pourtant tout est sur automatique. D'ailleur je ne comprend pas pourquoi dans les propriétés j'ai "Protocole internet version 6 (TPC/IPv6)" et "Protocole internet version 4 (TPC/IPv4)". Quelles valeurs dois-je mettre?merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS