Votre question

Histoire bizarre de synchronisation [Resolu]

Tags :
  • Ligne téléphonique
  • Internet
Dernière réponse : dans Internet
11 Avril 2008 18:16:21

Bonjour,

je suis face à un drôle de problème qui peut etre a une solution evidente mais pas pour moi à ce moment précis.

Je me connecte à internet via un modem-routeur linksys
Cela fonctionne depuis des mois et des mois sans problème
Mais ce matin, le modem n'arrive plus a synchroniser.

Je ressors donc un ancien modem sagem 908 ethernet, et pareil, la synchro ne se fait pas

Je me suis dit peut etre que la ligne a un problème donc j'appelle orange qui me dit que la ligne est ok

Donc de ce pas je me suis rendu chez mon voisin pour tester mon matériel (routeur + ancien modem) et ces derniers fonctionne parfaitement

jusqu'a la tout va bien, me dit alors que c'est quand meme ma ligne telephonique qui a un problème

mais c'est la que je ne comprend plus rien, lorsque je prend la libebox de mon voisin et que je le branche chez moi, et ben la ca fonctionne

Donc je ne comprend plus rien, surtout que je n'ai rien changer au niveau forfait ou autre,

Et mon telephone fixe fonctionne toujours correctement

le soucis est arrive du jour au lendemain

Donc si quelqu'un a un avis sur le pourquoi du comment je suis preneur

cordialement

Autres pages sur : histoire bizarre synchronisation resolu

11 Avril 2008 18:25:35

Tu es sur que c'est un p^problème de synchro ?
Parce que là ce sont les symptômes d'un problème d'identifiants.
11 Avril 2008 19:08:17

les identifiants sont bon
ca marchait ce matin et d'un coup plus rien

lorsque je prend mon matériel et je le branche chez le voisin ca fonctionne tout de suite avec les identifiant tel quel
Contenus similaires
11 Avril 2008 20:12:04

avec les mêmes câbles (rj11 et filtres adsl) ?
12 Avril 2008 10:18:45

oui, avec le même cablage
c'est pour ca justement que je ne comprends pas
12 Avril 2008 16:19:04

ta ligne est peut être instable et la box de ton voisin est moins sensible
ou orange fait des trucs pour que seules ses box marchent (je n'y crois pas...)

tu as testé du coté électrique (sans multiprise, avec un autre transfo, sur une autre prise...)
12 Avril 2008 17:14:43

Comprend plus rien, ca refonctionne denouveau correctement
bizarre bizarre

tant mieux
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS