Se connecter / S'enregistrer
Votre question

Probléme routeur us robotics 8054

Tags :
  • Internet
  • Routeurs
Dernière réponse : dans Internet
7 Avril 2008 18:13:16

Bonsoir,

J'ai un gros problème avec mon routeur, voila lorsque je branche mon routeur a mon modem, je vais a mon pc et il me dit un câble est débrancher j'ai vérifier mais tout est bien brancher, et mon routeur n'arrête pas de s'éteindre et se rallumer se pourquoi il dit que un câble est débrancher, avent mon adresse IP étais 192.168.Xxx.x.

Maintenant a cause que mon routeur se redémarre tout seul je n'ai plus le même ip j'ai l'adresse ip de mon modem. 213.213.xxx.xxx.

Mon routeur: US Robotics 5480.

J'ai déjà vérifier le câble n'est pas casser c'est un nouveau.

Merci de m'aider :??: 

Autres pages sur : probleme routeur robotics 8054

7 Avril 2008 22:38:10

Personnes ne pourrai m'aider.

le problème est simple je branche mon routeur et il s'éteint tout seul sans raison et puis il se redémarre, il me dit que un câble est débranché alors que rien n'est débranché.

je ne sais plus entrer dans mon routeur c'est comme si il n'étais pas branché enfaite alors que j'ai internet pendant un petit temps puis un câble est débranché, normalement je dois avoir une adresse ip du routeur telle que 192.168.xxx.xxx et la il garde la même que le modem
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS