Se connecter / S'enregistrer
Votre question

[RESOLU] Probleme avec le Wireless

Tags :
  • Wireless
  • Internet
Dernière réponse : dans Internet
2 Avril 2008 18:53:44

Voila,je viens d'acheter un Router Wireless ADSL,et j'ai suit toutes les instructions,seulement qu'apres quand je vais installer ça m'apparait des trucs comme IP Adress ou une option a choisir entre Enabled ou Disabled,peut-etre j'ai tout bien fait,mais apres la connexion Internet marche toujours pas,j'ai telephoné chez Tele 2 ou je suis abonné et ils m'ont dit qu'ils ont rien a avoir avec ça :D oh: J'espere que quelqun puisse m'aider avec ça svp.

Merci d'avance

Autres pages sur : resolu probleme wireless

2 Avril 2008 20:33:07

ton modem tele 2 est til routeur
car la il va falloir faire des modifs de configue s il est routeur

j ai eue un pb et mon routeur chez moi est maintenat en position switch
a plus
2 Avril 2008 21:59:15

C'est bon tout est fait. Le probleme maintenant c'est que j'ai branché le wireless a l'ordi fixe,mais sur les ordis portables ça marche pas,ça me demande un code,j'ai mit,ça a accepté,mais apres ça marche pas quand meme Internet. Je comprend pas ce qu'il faut faire de plus,j'ai le modem branché au routeur wireless..C'est un Modem Speedtouch.
Contenus similaires
2 Avril 2008 23:36:33

le modem tele 2 fait il routeur ? (bis repetita)
le modèle du routeur que tu as acheté ?
3 Avril 2008 19:34:37

Bon voila j'ai changer mon routeur contre un autre,celui-la beaucoup plus simple que l'autre. J'ai tout installé,tout branché,mais j'ai pas d'internet. Dans l'ecran en bas a droite j'ai les deux petits ordis,qui s'allument comme si j'avait internet,Mais j'ai pas,le premier il s'allume souvent,le deuxieme quelque fois;Je comprend pas,kpeut-etre c'est du que j'ai pas bien configurer le routeur,mais je sait pas le faire; Quelqun pourrait m'aider svp ? C'est urgent. C'est un routeur OLITEC.

Merci d'avance

PS : Sur le modem tele 2,je sait pas du tout s'il fait routeur..
3 Avril 2008 20:29:09

tu peux te connecter de quelles manières sur le modem tele2 (usb, wifi, rj45) ?

Donnes nous le modèle EXACT du tele2 et de celui que tu as acheté
3 Avril 2008 21:19:39

Bah je connecte mon modem tele 2 avec un cable qui branche dans l'ordi,desolé si je m'exprime mal,mais je sait pas trop sur ça.

Modem Tele 2 : Thomson Speedtouch 536,536i,546,546i

Routeur Wireless : Olitec Wi-FI RW400G
3 Avril 2008 21:43:40

enfin, on a les modèles :) 
1-connecte toi avec le câble réseau (pas usb) au speedtouch
2-vérifie que tu as bien le net (pas la peine d'aller plus loin si tu n'as pas le net)
3-ouvre une fenêtre de commandes (cmd dans exécuter)
4-tapes : ipconfig /all et donnes nous le résultat de la commande

on s'occupera après de l'olitec
3 Avril 2008 22:04:06

Je viens de le faire,mais ça m'apparait une fenetre mais elle se ferme tout de suite..Je comprend pas. A noter que j'ai Windows Vista.
3 Avril 2008 22:31:03

tapes cmd dans exécuter
et le reste dans la fenêtre qui s'ouvre
3 Avril 2008 22:52:44

ça m'apparait pleins de trucs,tu veut savoir quoi exactement ? Parce'que la c'est beaucoup,ça m'apparait :

Configuration IP de Windows

Carte Ethernet Connexion au Reseau Local 3

Carte Reseau sans fil Connexion sans fil

Carte Tunnel Connexion au Reseau Local

Carte Tunnel Connexion au Reseau Local 2

Carte Tunnel Connexion au Reseau Local 6


3 Avril 2008 22:57:08

tout
(clique droit, sélectionner, sélectionne tout, et appui sur ENTER pour copier puis colle tout ici)
3 Avril 2008 23:06:32

Microsoft Windows [version 6.0.6001]
Copyright (c) 2006 Microsoft Corporation. Tous droits réservés.

C:\Windows\system32>ipconfig /all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : PC-de-test
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: lan

Carte Ethernet Connexion au réseau local 3 :

Suffixe DNS propre à la connexion. . . : lan
Description. . . . . . . . . . . . . . : Realtek RTL8139/810x Family Fast Eth
ernet NIC #3
Adresse physique . . . . . . . . . . . : 00-1B-FC-5C-A0-FE
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . : fe80::50bd:6076:4890:ae79%14(préféré)
Adresse IPv4. . . . . . . . . . . : 192.168.1.65(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : jeudi 3 avril 2008 20:22:38
Bail expirant. . . . . . . . . . . . . : vendredi 4 avril 2008 20:22:37
Passerelle par défaut. . . . . . . . . : 192.168.1.1
192.168.1.254
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.254
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.254
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte réseau sans fil Connexion réseau sans fil :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . : private
Description. . . . . . . . . . . . . . : Intel(R) PRO/Wireless 3945ABG Networ
k Connection
Adresse physique . . . . . . . . . . . : 00-19-D2-77-5B-89
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . : lan
Description. . . . . . . . . . . . . . : isatap.lan
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : isatap.private
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 6 :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 02-00-54-55-4E-01
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . : 2001:0:D 5c7:a2ca:302a:3d7f:a57e:e710(préf
éré)
Adresse IPv6 de liaison locale. . : fe80::302a:3d7f:a57e:e710%11(préféré)
Passerelle par défaut. . . . . . . . . : ::
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

C:\Windows\system32>
3 Avril 2008 23:19:27

ok
juste 2 choses qui m'étonnent :
-pourquoi as tu 2 adresses de passerelle ?
-à quoi correspondent ces 3 cartes tunnel ? (c'est peut être normal sous vista...mais pas de vista pour le savoir)

sinon, ton modem fait bien routeur et est configuré pour le faire

maintenant ton autre routeur

débranche le speedtouch
branche l'olitec à la place (je pars du principe qu'il est configuré par défaut)

(tiens en passant, le portail olitec est hacké, un trojan se cache dans une iframe, pour une entreprise qui prétend vendre du matos pour se protéger, ça la fout mal :) , à moins que ça ne soit un trojan à eux, ce qui est pire)

tu devrai récupérer une IP, un masque et une passerelle
ouvre ton navigateur et vas à l'adresse de la passerelle
si la page du routeur s'affiche, fais la suite
sinon, remets le à zéro (regarde dans la doc) et cherche comment accéder à l'interface

si l'adresse de passerelle est du type 192.168.1.x, il faut la changer en 192.168.254.x (ou n'importe quelle adresse privée qui ne soit pas connue du speedtouch)
une fois ce ci fait, ça devrait marcher

net---speedtouch---(port wan)olitec(port lan)---ton réseau

pense à faire un ipconfig /all à chaque fois
3 Avril 2008 23:36:14

Non,le probleme c'est que avec le routeur Olitec ça marche pas a aller sur Internet. Il faut que je fasse comment pour configurer maintenant le routeur Olitec,desolé mais j'ai pas bien comprit.
3 Avril 2008 23:47:57

tu branche l'olitec tout seul (sans le speedtouch, donc sans le ent)
tu le configure pour que son IP coté LAN (vers tes pc) soit dans un réseau différent du réseau coté lan du speedtouch

par exemple, ton speedtouch te donne comme adresse 192.168.1.xyz avec un masque 255.255.255.0

il faut donc que tu configure le coté lan de l'olitec dans un autre réseau (192.168.254.1 par exemple)

coté WAN de l'olitec, il faut qu'il soit client DHCP (en tout cas le temps que tout marche), donc que ce soit le speedtouch qui lui donne une IP (en 192.168.1.xyz)
3 Avril 2008 23:52:25

Et comment je le configure pour que l'iP coté LAN soit dans un reseau different du reseau coté lan du speedtouch ? Desolé si je fait des questions un peu bete,mais je m'en connait a rien avec ça. Merci d'avance.
3 Avril 2008 23:56:29

je t'ai envoyé un message privé
4 Avril 2008 13:29:12

maith m'as aidé a resoudre mon probleme,qui a etait un peu compliqué mais on a reussi. Je tiens a le remercier,Merci.
4 Avril 2008 19:30:53

Le problème était que les 2 routeur partageaient le même plan d'adressage
Il venait aussi de la présence d'une seconde passerelle sur Vista (dans un autre plan d'adressage, donc in-joignable...)

Une foi les problèmes d'adresses réglés, ça a été bcp plus simple

Pour la partie wifi, il n'y avait pas de problème, si ce n'est le configurer correctement
5 Avril 2008 15:18:28

La je veut installer une clé USB WIFI sur mon ordi fixe que j'ai placé dans le salon,mais je sait pas le faire,parce'que c'est un XP,je sait le faire avec Vista pour me connecter au Wireless.
5 Avril 2008 20:25:02

Je sait pas me connecter au Wireless avec Windows XP,ils me demandent pleins de trucs que je connait pas du tout,avec la clé USB WIFI. Quelqun peut m'aider ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS