Se connecter / S'enregistrer
Votre question

impossible de naviguer quand téléchargement en cour

Tags :
  • Bitcomet
  • Internet
Dernière réponse : dans Internet
31 Mars 2008 20:30:54

Lorsque je télécharge avec bitcomet je ne peu plus naviguer alors qu'il y a quelque temps cela ne me posait aucun soucis. J'utilise comme navigateur mozilla firefox. Merci par avance de me donner une solution sérieuse.

Autres pages sur : impossible naviguer telechargement cour

31 Mars 2008 20:35:19

Salut,

Un petit bonjour coute rien \o/

Sinon, tu as qu'elle connection ?
Internet est super lent, ou ne fonctionne pas du tout ?
31 Mars 2008 20:40:22

plus de 30mn pour afficher une page alors que j'ai une connexion de 8M
Contenus similaires
31 Mars 2008 20:45:33

30 min ? tu as attendu... ? ou 30 min = 1 min....

Et des que tu ferme bitcomet çà redeviens normal ?
Avec d'autre logiciel de P2P, ca fait pareil ?
31 Mars 2008 20:47:55

Des que j'arrête de télecharger avec bitcomet ou utorrent.... la navigation internet est à nouveau nikel.
31 Mars 2008 20:49:39

Hum Hum,

Tu peux faire un teste de bande passante sur internet ?

Ton upload sur tes logiciels est a combien ? faudrait tenter de les réduire
31 Mars 2008 20:59:18

Upload à 100ko/s pareil pour le download, mais rectif aprés un essai je n'arrive plus à ouvrir une page internet dès que bitcomet est ouvert même si aucun téléchargement n'est lancé.
31 Mars 2008 21:06:10

Les ports de tes logiciels sont ouvert...?

Peut être le souci biens là...baisse l'upload a 20 voir
Et le teste de bande passante donne quoi ?
31 Mars 2008 21:09:32

Peu importe le taux cela ne change rien et par contre pour la bande passante c'est quoi et on fait comment???? car ce que je n'ai pas précise c'est que je suis une rave en informatique
31 Mars 2008 22:45:40

bande passante 92ko/s mais le phenomène est identique en limitant à 20,10...Ko/s. Merci quand même pour l'info je devrais me coucher un peu moins con.
1 Avril 2008 14:35:03

92ko/s??? :heink: 
Alors tu n'es pas en 8mega, mais en 512k environ... (un peu plus)
tu es chez qui en Fournisseur d'acces?

Fais un test de bande passante ici => http://mire.ipadsl.net/
Sans rien de lancer (pas de logiciel de telechargement, ni msn, ce genre de chose...)
Et poste nous le resultat :) 
1 Avril 2008 19:50:15

Ok je me fait enfler par orange sur le débit promis mais cela n'explique pas mon problème puisque jusqu'à quelques jour je pouvais télecharger et surfer en mçeme temps et si quelqu'un peu me donner une solution ça m'aiderai vraiment beaucoup.
1 Avril 2008 19:52:42

et en refaisant le test sur le lien mis à dispo par titelune69 c'est pareil 92 ko/s
2 Avril 2008 12:46:09

Non tu te fais pas enfler... c'est JUSQU'A 8 mega, ca ne veut pas dire que tu as forcement 8 mega... il faut lire correctement les offres :) 
Tout dépend de ta ligne.
Regarde les caractéristiques de ta ligne ici : http://www.degrouptest.com/

Ca te dira le debit max que ta ligne peut supporter.

Apres si le probleme est arrivé du jour au lendemain, ca peut venir d'autre chose.
2 Avril 2008 18:57:47

Bonjour à tous

J'ai exactement le même problème:

Quand BitComet est ouvert, même si le taux de téléchargement est lent (par exemple là 11k) ma connection est de 100 kbits/s

et dès que je ferme BitComet ma connection revient à 1121 kbits/s

ça fait déjà un petit moment que j'ai ce problème sauf que là ... ras le bol. De plus qu'avant de reformater mon pc tout marchais bien.

??? étrange
3 Avril 2008 17:26:38

Par tout hasard vous avez tenter de reboot la box ?
3 Avril 2008 21:57:00

diminue le nombre de connections dans tes softs de p2p
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS