Se connecter / S'enregistrer
Votre question

Not Found

Tags :
  • mozilla
  • Internet
Dernière réponse : dans Internet
30 Mars 2008 17:11:25

Bonsoir,

Quand je me connecte sur un forum la page internet rame et m'affiche ce message quand j'actualise :


Not Found

The requested URL /t22-RP.htm was not found on this server.

Je ne comprend pas pourquoi ça me fait ça. J'utilise Mozilla et ça me fait pareille sur Explorer, ce problême ne provient pas su site auquel je me connecte car ça me le fait un peux partout.

Merci pour tout aide. :sarcastic: 


Autres pages sur : not found

31 Mars 2008 19:01:36

Quand je lance Mozilla un coup il rame un coup il va se lancer d'un coup.
1 Avril 2008 13:43:28

Est-ce qu'une page donnée peut une fois se lancer ou pas ? ou c'est cetains liens qui fonctionnent et d'autres pas
Dans le premier cas, il y a peut-être un manque de mémoire, une vitesse insuffisante et/ou une ligne défectueuse ou alors le câble du modem est mal connecté ou détérioré
/t22-RP.htm n'est pas une URL valide
Contenus similaires
1 Avril 2008 22:35:43

Nan ça me le fait partout et par éxemple je fait une recherche d'image, les images en question ne vont pas s'afficher ça va mettre un carré blanc avec un petit icone en haut à gauche.

2 Avril 2008 10:01:34

S'il n'y a pas de problème hors connexion, je suis d'avis de demander au fourniseeur d'accès si la ligne est bonne
2 Avril 2008 17:31:50

Ok je te remercie
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS