Se connecter / S'enregistrer
Votre question

Problême de pages internets

Tags :
  • Xooit
  • Internet
Dernière réponse : dans Internet
15 Mars 2008 23:30:04

Bonjour

Voilà quand j'essaye de me connecter sur un forum, ça m'affiche une page avec écrit Not found. Quand je navigue la page est tout le temps en train de charger etc... Bref c'est la galère :sweat: 

Si quelqu'un pourrait me dire pourquoi cela me fait ça ?

Merci d'avanse

Autres pages sur : probleme pages internets

16 Mars 2008 21:22:02

Dèsfois ça me met google error c'est vraiment énervant *help me pleaze*
16 Mars 2008 23:18:49

tu utilise mozillia?
Contenus similaires
18 Mars 2008 11:24:24

Oui, mais ça me met la même chose via internet.
18 Mars 2008 13:40:10

C'est quoi l'adresse de ton forum?
18 Mars 2008 17:23:05

Ca me le fait un peux partout à vraie dire c'est un forum d'une guilde sur un server wow www.redsnak.xooit.fr
18 Mars 2008 17:26:06

Ca me le fait un peux partout à vraie dire c'est un forum d'une guilde sur un server wow www.redsnak.xooit.fr
18 Mars 2008 17:26:13

Ca me le fait un peux partout à vraie dire c'est un forum d'une guilde sur un server wow www.redsnak.xooit.fr
18 Mars 2008 17:39:12

En voila une preuve je devais lagger à mort sur une page internet autant pour moi ...
19 Mars 2008 15:06:24

hum, ton adresse n'est pas valide, donc c'est normal que tu n'y accede pas... :heink: 
22 Mars 2008 16:43:51

Non j'ai simplement oublié de mettre un "e" à redsnake mais ça me le fait un peux partout comme je l'ait dit par exemple en voulant faire actualiser sur dailymotion ça va m'afficher 404 not found ...

PS: Désolé de ne pas avoir répondu plus tôt je n'arrive même plus à me connecter pour répondre (je suis sur un autre PC)
25 Mars 2008 16:49:35

404 - Not Found

Ca me met ça éxactement.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS