Se connecter / S'enregistrer
Votre question

probleme de reseau la carte fonctionne si je coupe l'alim

Tags :
  • Internet
Dernière réponse : dans Internet
7 Mars 2008 15:30:33

Bonjour,
J'ai 2 PC relies en reseau avec un cable RJ 45 croisé.
Quand je redemarre le PC n°2, la carte reseau ne demarre pas.
Pour qu'elle demarre il faut que je coupe l'alim du PC n°2.
Par contre sur le PC n°1 pas de soucis.
Et en plus, quand je place un tourne vis testeur (avec une petite ampoule) il me dis qu'il y a du un faible courrant sur le boitier du PC n°2.

Le materiel pour le PC n° 1:
-Carte mere asus M2N
-Pross Athlon AM2 4400+ 64
-Carte graphique ge force 8600 GT
-RAM 2X1024Mo
Le materiel du PC n°2:
-Carte mere gygabite
- pross Athlon XP 1800+
- Carte graphique Geforce 4 Titanium
-RAM 512 Mo

Quelqu'un pourrait il m'aider SVP?

Merci par avance

Autres pages sur : probleme reseau carte fonctionne coupe alim

7 Mars 2008 22:03:54

Peut tu expliquer ce que tu entend par couper l alim .!!!
sinon as tu tenter de parametrer tes cartes reseaux en half-duplex ?
8 Mars 2008 22:17:30

j'entend par couper l'alim la mettre hors tension avec le bouton au dos
et sinon c'est quoi le half-duplex?
Contenus similaires
8 Mars 2008 23:01:28

pour modifier les paramètres de ta carte réseau, tu dois aller dans les propriété de ta carte puis ensuite "configurer" et enfin modifie le type de connexion par half-duplex
8 Mars 2008 23:21:37

et c'est ca qui fais que ma carte ne demarre pas sans que je mette hors tension l'alim?
9 Mars 2008 09:00:13

vinc80 a dit :
Bonjour,
J'ai 2 PC relies en reseau avec un cable RJ 45 croisé.
Quand je redemarre le PC n°2, la carte reseau ne demarre pas.
Pour qu'elle demarre il faut que je coupe l'alim du PC n°2.
Par contre sur le PC n°1 pas de soucis.
Et en plus, quand je place un tourne vis testeur (avec une petite ampoule) il me dis qu'il y a du un faible courrant sur le boitier du PC n°2.


Cartes réseaux ??? (marque modèle type (10/100/G))
Non moi je penche pour un problème matériel avec ta carte essaye un autre, pour voir....
Essayes de mettre celle du PC1 au PC2 et vis versa !

PS : nous sert à rien la CG...
12 Mars 2008 15:00:32

je ne peu pas enlever la carte du PCn°1 puisque c'est celle de la carte mere.
J'ai essaye de changer de port la carte reseau du PC n°2
mais cela n'as rien change
24 Mars 2008 11:22:55

Mon probleme ne pourrait pas venir du fait que j'ai un faible courrant qui passe sur le boitier?
24 Mars 2008 19:16:08

il y a peut être une fuite de courant
par exemple si la carte mère à été visée directement sur le boitier, sans entretoises et sans rondelles isolantes

ou alors un fils électrique/une visse/... qui traine dans le boitier
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS