Se connecter / S'enregistrer
Votre question

""connectivitée limitée ou inexistante""

Tags :
  • Connexion wifi
  • Internet
Dernière réponse : dans Internet
16 Mars 2008 17:59:38

Bonjour,
Je voudrait savoir pourquoi je n'est pas internet, Un message me dit "connectivitée limitée ou inexistante"
quelqu'un peut m'aider a retrouvée internet chez moi ?

Merci
sco49

Autres pages sur : connectivitee limitee inexistante

16 Mars 2008 18:22:59

Salut,

C'est une connexion wifi?
16 Mars 2008 18:24:45

Non je suis cablé de ma BOX a mon PC
Contenus similaires
16 Mars 2008 18:47:22

Tu as essayer un reboot de la box?
16 Mars 2008 18:58:35

Explique ...
je suis un Amateur
16 Mars 2008 19:07:04

Bah tu appuie sur le boutton reset qui se trouve derrière la box... si n'y en pas tu retire la prise de courrant t'attend 15 secondes et tu la remet!
16 Mars 2008 19:27:06

J'ai deja essayer je reste en ""connectivitée limitée ou inexistante""
16 Mars 2008 19:29:43

Tu n'a que la box, pas de routeur entre?

Ta carte réseau est bien configurer pour recevoir une ip auto!?
16 Mars 2008 19:41:29

Oui , J'avais internet avant et depuis 3 jours j'ai ce message constamment
et je n'est p)lus de connections !
17 Mars 2008 19:13:02

Merci de m'aider au plus vite parce, que moi, pendant ce temp j'ai pas Internet !
17 Mars 2008 20:21:57

Tu as fait des modification de quelque chose?? avant la panne?
17 Mars 2008 20:25:22

euh common tu nous parle la si tu a pas internet :D 
bon moi javer se prob parleson a ton psy non je lol va voir ton fournisseur d'accser internet
17 Mars 2008 20:28:26

@ nassim : pas de sms merci !
18 Mars 2008 08:47:22

Va dans l'interface de ta box et regarde si le DHCP est bien activée.
18 Mars 2008 21:50:53

Je vous parle de chez un Potes !!
Et je ne peut pas allez sur L'interface de ma Box
Normalement c'est 192.168.1.1 !!!
19 Mars 2008 10:17:19

Salut , est-ce que la Livebox est synchronisé?

Tu appels quoi par câblé? ethernet ou USB?

Si tu es en USB déjà, passe en ethernet , 100 fois plus stable et pas besoin de pilote à la con.

Sinon y'a de forte chance que ça soit la box elle même qui soit défectueuse.
De toute façon cette merde de livebox est à la hauteur de sa réputation ,et je ne parle même pas des pilotes...

PS : j'ai déjà eu ce genre de prob plusieurs fois (ma box a quand même 3 ans environs) et ça s'est réglé avec le temps...parfois j'attends 1 heure , parfois trois jours...
19 Mars 2008 13:26:08

Je suis câblé j'ai un câble qui démarre de ma Box et qui vas jusqu'à mon PC
19 Mars 2008 13:29:05

Citation :
est-ce que la Livebox est synchronisé?

Et qu'appels-tu par câble?Tu le mets dans un port USB ou ethernet?
19 Mars 2008 14:02:38

ethernet
19 Mars 2008 14:10:46

est-ce que la Livebox est synchronisé?

Va dans démarrer , exécuter , tu tape CMD et entré , et tu tapes ipconfig et regarde si 192.168.1.1 est attribué à coter de "passerelle par defaut"
19 Mars 2008 14:12:35

Non ya rien ...
19 Mars 2008 14:15:13

est-ce que la Livebox est synchronisé?

19 Mars 2008 14:17:14

heu la tu y met pas franchement du tien aussi...ca veut dire quoi "ya rien"??!!
Poste nous les resultat affiché dans ipconfig stp
19 Mars 2008 14:21:42

Je suppose qu'aucune adresse n'y est indiqué , sa livebox n'est donc pas détecte pour des raisons assez obscure , je suis quasiment sûr que ça ne vient pas de windows car j'ai également eu ce prob , et kubuntu ne faisait pas mieux.
Mais ma livebox se désynchronisait en continue comme si elle reboutait
et elle n'était détecte par aucun OS , pour ça que je demande si la sienne désinchro.

PS : en effet titelune69 il est possible que ça vienne du DHCP , il faudrait que tu , sco49 , réinitialises ta box histoire de voir(et débrancher toute prise ehternet par l'occasion)
19 Mars 2008 14:23:23

Connexion au réseau local :
Passerelle par défaut . . . . . . : rien

synchronisé ( c'est appuyer sur le bouton de derrière pour remettre a 0 )
déjà fait !
19 Mars 2008 14:26:41

sco49 a dit :
Connexion au réseau local :
Passerelle par défaut . . . . . . : rien

synchronisé ( c'est appuyer sur le bouton de derrière pour remettre a 0 )
déjà fait !


Euh non le bouton de derrière c'est pour la synchro du wifi , regarde le voyant avec l'icône "m" avec un chapeau dessus , si c'est pas synchro ça clignote très vite (plus d'une fois par seconde).

t'as box c'est une sagem ou inventel?

19 Mars 2008 14:30:16

Je ne trouve pas !
Par contre j'ai une Neuf Box
le bouton Trafic clignote plus d'une fois par seconde
Le voyant trafic téléphone et Wifi son allumer
19 Mars 2008 14:33:03

Merde , j'aurai juré avoir lu que tu avais une livebox , quoi qu'il en soit tu as essayé de la réinitialiser(configuration usine)?

Regarde ton voyant dsl (@)s'il clignote.
19 Mars 2008 14:39:15

Non ,J'ai une Neuf Box 4
Pas d'Internet pourtant les voyant son allumer ...
19 Mars 2008 14:43:14

nan mais deja, pas la peine de regarder le coté internet : ton probleme est une probleme de connexion au reseau local pour l'instant.
Peux tu me poster les resultats du ipconfig stp
C'est important : si c'est du style 0.0.0.0 => alors pas de connexion
si c'est du style 169.254.X.X => connexion mais le PC n'arrive pas à choper une adresse par le DHCP
19 Mars 2008 14:45:13

Microsoft Windows XP [version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\Thomas>ipconfig

Configuration IP de Windows


Carte Ethernet Connexion au réseau local:

Suffixe DNS propre à la connexion :
Autoconfiguration d'adresse IP. . : 169.254.54.49
Masque de sous-réseau . . . . . . : 255.255.0.0
Passerelle par défaut . . . . . . :

Carte Ethernet Connexion réseau sans fil 8:

Suffixe DNS propre à la connexion :
Adresse IP. . . . . . . . . . . . : 192.168.2.12
Masque de sous-réseau . . . . . . : 255.255.255.0
Passerelle par défaut . . . . . . : 192.168.2.1

C:\Documents and Settings\Thomas>
19 Mars 2008 14:45:49

239640,30,458064
Pas d'Internet pourtant les voyant son allumer ...[/quotemsg a dit :


Oué normale ton odinateur ne semble pas détecter ta box ,essaie une ré initialisation de ta box et dit nous si ça fonctionne à nouveau.
Débranche ton câble avant l'opération et ne rebranche le tout qu'après que la box soit fonctionnel (ré initialisation fini)
19 Mars 2008 14:47:20

titelune69 a dit :
nan mais deja, pas la peine de regarder le coté internet : ton probleme est une probleme de connexion au reseau local pour l'instant.


Je lui ai demandé à titre informatif juste pour savoir si le prob ne viendrait pas d'un reboot intempestif de sa box.
19 Mars 2008 14:51:57

sco49 a dit :
Microsoft Windows XP [version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\Thomas>ipconfig

Configuration IP de Windows


Carte Ethernet Connexion au réseau local:

Suffixe DNS propre à la connexion :
Autoconfiguration d'adresse IP. . : 169.254.54.49
Masque de sous-réseau . . . . . . : 255.255.0.0
Passerelle par défaut . . . . . . :

Carte Ethernet Connexion réseau sans fil 8:

Suffixe DNS propre à la connexion :
Adresse IP. . . . . . . . . . . . : 192.168.2.12
Masque de sous-réseau . . . . . . : 255.255.255.0
Passerelle par défaut . . . . . . : 192.168.2.1

C:\Documents and Settings\Thomas>





Je doit m'absenter 15 minutes Perso aussi si vous avez un Boite mail se serai peut être plus simple non ?
19 Mars 2008 14:53:57

L'intérêt de poster sur un forum est que si d'autres personnes dans ton cas passe par là elles auront la solutions sans à avoir à rouvrir un sujet :) 

Juste au cas où , dans panneau de configuration , connexion réseau , clique droit sur l'icône connexion au réseau local x , propriété , tu cliques sur protocole internet (TCP/IP) et tu cliques sur le bouton propriété puis tu regardes si obtenir une adresse ip automatiquement est coché.
19 Mars 2008 15:02:34

heu... hum :heink:  :heink: 
Comme tu peux le constater, tu es DEJA connecté à ta box en connexion sans fil...
Donc c'est normal que ca te marque "connexion limitée ou inexistante" sur la connexion ethernet!!!! :pt1cable: 
La box ne peut pas t'attribuer 2 adresses ip!!!
Donc soit tu passe par le wifi et tu déconnecte ton cable, soit tu passe par le cable et tu déconnecte le WIFI, mais tu ne peux pas faire les deux!!
19 Mars 2008 15:09:28

Donc faut que je fasse quoi ?
Je veut garder le câble il est plus rapide
donc je débranche juste la clés USB
19 Mars 2008 15:10:17

titelune69 a dit :
heu... hum :heink:  :heink: 
Comme tu peux le constater, tu es DEJA connecté à ta box en connexion sans fil...
Donc c'est normal que ca te marque "connexion limitée ou inexistante" sur la connexion ethernet!!!! :pt1cable: 
La box ne peut pas t'attribuer 2 adresses ip!!!
Donc soit tu passe par le wifi et tu déconnecte ton cable, soit tu passe par le cable et tu déconnecte le WIFI, mais tu ne peux pas faire les deux!!


En effet , je ne comprend pas d'ailleurs étant donné que :

Citation :
C'est une connexion wifi?

Citation :
Non je suis cablé de ma BOX a mon PC


ba tu débranches ton wifi !Qui doit en effet être connecté à un port USB.


19 Mars 2008 15:11:25

oui debranche la clé WIFI :) 
19 Mars 2008 15:13:21

Attention je me lance au pire je la remet après et Hop internet revient ?
19 Mars 2008 15:14:39

Attend une seconde tes testes tu les as pas fait sur l'ordit de ton pote quand même?

pour ipconfig et tout?
Parce que tu dis
Citation :
au pire je la remet après et Hop internet revient ?
19 Mars 2008 15:20:15

Non sur Mon ordi je débranche juste la Clés USB de mon Ordi et ca devrai Marchez ?
19 Mars 2008 15:20:45

oui! mais pourquoi tu dis "au pire je la remet et internet revient?! de toute facon tu n'a pas internet!
19 Mars 2008 15:22:16

Idem que titelune69.

tes testes de commande ipconfig tu les as bien faites sur TON ordit??
19 Mars 2008 15:22:28

Il faut que je fasse quoi Juste débranchez ma Clé USB ?
19 Mars 2008 15:24:03

sco49 a dit :
Il faut que je fasse quoi Juste débranchez ma Clé USB ?


Bon écoute ça devient lourd si tu y mets pas du tien :


tes testes de commande ipconfig tu les as bien faites sur TON ordit??
19 Mars 2008 15:25:32

Bien sur !!
19 Mars 2008 15:26:38

Voilà parfait donc ,tu peux te lancer comme a dit titelune69.

Et tu devrais débrancher rebrancher ton câble ethernet parce que je suis pas du tout sur que l'ip soit attribué après.
19 Mars 2008 15:30:37

Ça a rien changer Toujours ce message ...
et surtout pas de convection
      • 1 / 2
      • 2
      • Dernier
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS