Se connecter / S'enregistrer
Votre question

Images inexistantes / roulette ne fonctionne pas

Tags :
  • Firefox
  • Internet
Dernière réponse : dans Internet
16 Février 2008 18:56:39

Bonsoir à tous !

J'ai besoin de votre aide pour résoudre deux problème qui concernent mon ordinateur , j'espere que vous pourez m'aider :??:  :pt1cable:  :hello: 




Tout d'abord :certaines images qui ne s'affichent pas du tout .
Voilà , sur IE comme Firefox , des images semblent inexistantes. Leur emplacement est là , mais pas de croix rouge , juste un espace blanc.
Les images concernées sont principalement les images de fond.

Pour vous donner un exemple, regardez http://teamjfn.coolbb.net

Voilà ce que je vois à la place des couleurs : http://img229.imageshack.us/my.php?image=sanstitrejg3.j...

Comme ça , cela ne parait pas génant , mais parfois des images telles que les boutons 'nouveau sujet' ou 'nouveau sondage' sont invisibles. :pt1cable: 

Les couleurs des textes posent également problème . Seules deux couleurs s'affichent : le noir et le bleu (bleu=lien) .

____________________________

Ensuite , la roulette de ma souris ne fonctionne pas sous Firefox , j'ai pourtant tout bien parametré =/ . Et cela avec n'importe quelle souris!

____________________________

J'éspère ne pas trop en demander , et que vous pourrez m'aider :) 

Merci d'avance
SpirinitY


Autres pages sur : images inexistantes roulette fonctionne

16 Février 2008 19:55:40

Merci d'avoir déplacé et désolé pour l'erreur , je ferais plus attention ;-)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS