Votre question

probleme livebox

Tags :
  • Windows XP
  • Internet
Dernière réponse : dans Internet
14 Février 2008 12:57:03

salut le monde :hello: 

vla j'ai un petit...enfin gros probleme avec ma livebox elle marchait tres bien jusqua maintenant mais depuis quelque jour imposible de se connecté a un internet avec l'ordi principal alor que sa marche tres bien avec les ordi portable connecté a la livebox via le wifi

j'ai tout essayé et quand je met msn il me dise que sa vient de la passerelle par defaut :pfff: 

s'il vous plait aidez moi :cry: 

Autres pages sur : probleme livebox

14 Février 2008 13:56:41

Salut.
Ton ordinateur principal, il est connecté comment à cette LiveBox ? Ethernet, Wi-Fi ou USB ?
Tu as Windows XP ou Vista ?
Contenus similaires
14 Février 2008 18:57:06

Bonsoir, j'ai déjà eu se problème avec ma Livebox, j'ai débranché le 220 V et remis en marche, puis tout est revenu comme avant....il faut la rebooter de temps en temps....!
14 Février 2008 19:07:45

TU veux dire tou debranché et rebrechangé ?Si sé sa jai deja essayé
14 Février 2008 19:16:21

mm problème

mon pc portable capte la box mais j'ai pas intenet
....
en plus chui nul en ordinateur
help
14 Février 2008 20:00:40

As-tu essayé en passant en ip fixe ?
As-tu installer un par-feu récemment ?
14 Février 2008 20:58:01

@ vladivostock, on va voir où ça bug :
Clique sur Démarrer -> Exécuter -> tape "cmd" (sans les guillemets) puis OK.
Dans la fenêtre noire, tape "ipconfig" puis ENTRÉE : que te donne-t-il à "Adresse IP" ?

- Si tu as quelques chose comme 192.168.1.x (x comprit entre 2 et 254) :
tape ensuite "ping 192.168.1.1" puis ENTRÉE : as-tu 4 lignes commençant par "Réponse de 192.168.1.1 ...." ?

- Si tu as ça : tape ensuite "ping 66.102.9.99" puis ENTRÉE : as-tu 4 lignes commençant par "Réponse de ...." ?

- Si tu as ça : tape ensuite "ping www.google.fr" puis ENTRÉE : as-tu 4 lignes commençant par "Réponse de ...." ?
15 Février 2008 00:10:35

Essaies en USB ou WI FI alors.....!
Je ne comprend pas ton blèm....!


15 Février 2008 11:55:14

quand je tape ipconfig sa me met autoconfiguration adresse ip:( et ensuite une ip qui commence par 169
15 Février 2008 11:58:46

essaye de supprimer ta connection et ta passerelle, et relance l'assistant de configuration de réseau.
15 Février 2008 14:03:31

Dans ce cas, le problème est que ton PC et ta LiveBox ne peuvent pas communiquer ensemble.

Si tu as une adresse IP commençant par 169, et que tu es sous Windows XP SP2, retourne dans la fenêtre noire, et tape "netsh winsock reset all" puis ENTRÉE. On va te demander de redémarrer ton PC, fais le.

Si ça passe toujours pas, il faut fixer l'adresse IP du PC manuellement :

Démarrer -> Panneau de configuration -> Connexions Réseau -> Clique droit sur la connexion réseau local -> Propriété -> Double clique sur Protocole Internet (TCP/IP).
Remplit ensuite le champs comme ceci (le 2 de l'adresse IP peut être remplacé par n'importe quoi entre 2 et 254), ferme les fenêtres et voit si c'est mieux.
15 Février 2008 19:51:27

jai fai comme ta di mé maintenan la passerelle sa sé arrangé et sé le dns qui coince^^
15 Février 2008 19:51:59

ta pa un otre code pour le dns stp??
15 Février 2008 20:57:32

J'ai dit plusieurs trucs, t'as fais quoi ? "netsh ...." ou Fixer l'IP manuellement ?

Qu'as-tu quand tu fais "ipconfig" à :
- adresse IP ?
- masque de sous-réseau ?
- passerelle par défaut ?
15 Février 2008 22:40:52

jai fais fixé ip et jai tou changé comme sur le screen sof ke maintenan sé le dns ki marche pa et la passerelle marche
15 Février 2008 23:17:24

Comment ça "le dns ki marche pa" ? T'as pas réussit à taper les adresses DNS ? Quelques chose te donne un message t'apprenant ça ?

Dans la barre d'adresse d'Internet Explorer, tape 66.102.9.99 : quelque chose se passe ?

ATTENTION : j'ai fait une erreur dans mon screenshot ; pour Orange :
DNS Primaire : 80.10.246.2
DNS Secondaire : 80.10.246.129


Tape dans la fenêtre noire "ping 192.168.1.1" puis ENTRÉE : as-tu 4 lignes commençant par "Réponse de 192.168.1.1 ...." ?

- Si tu as ça : tape ensuite "ping 66.102.9.99" puis ENTRÉE : as-tu 4 lignes commençant par "Réponse de ...." ?

- Si tu as ça : tape ensuite "ping www.google.fr" puis ENTRÉE : as-tu 4 lignes commençant par "Réponse de ...." ?
16 Février 2008 23:51:49

As tu vérifié que ton offre n'a pas été modifié (genre Livebox USB alors que tu es en ethernet). Essaye de faire un reset. Tu débranche la livebox. Mais sache que c'est très courants qu'elle bug. Et si tu demande aux "spécialistes de chez Orange", il te diront que c'est normal.

Courage.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS