Se connecter / S'enregistrer
Votre question

Probleme wifi neuf box

Tags :
  • neuf box
  • Internet
Dernière réponse : dans Internet
24 Janvier 2008 02:55:28

Avant tout, ma configuration Wifi:

- 1 Routeur Wifi Neuf Box NB4
- 2 pc qui tournent avec Xp (1 qui a une carte wifi intégrée, l'autre une clé wifi usb netgear)
- 1 pc portable asus avec vista carte wifi intégrée

Les 3 ordinateurs étaient connectés en Wifi et avaient chacun une connexion internet sans fil qui marchait parfaitement jusque là!
Le dernier ordinateur à avoir été connecté au réseau, c'est le portable il y a de ca un mois environ...
Depuis, aucun problème, internet marchait bien sur les 3!

Bref, rien de bien grave, jusqu'à hier date du "drame"... :( 

J'étais sur le portable, et mis à part messenger qui était connecté, je ne me servais pas d'internet.
J'ai remarqué à un moment que messenger ne marchait plus... et impossible de me reconnecter.
j'ai voulu vérifier avec explorer, rien de rien.
Un seul des deux autres pc était en marche, avec Emule... Et pareil, internet ne fonctionnait plus du tout!!!

Je suis allé voir le routeur, le voyant principal qui normalement est vert était passé au rouge.
Les autres voyants (en bleu) clignotaient les uns après les autres un peu comme une guirlande de Noël.

J'ai déconnecté tous les cables du routeur, puis tout rebranché après avoir attendu quelques minutes...
Le voyant principal est revenu au vert, les autres voyants semblaient marcher comme avant.
J'ai essayé le téléphone et il marchait également. Tout semblait être revenu à la normale...

Malheureusement, impossible de se connecter sur internet et ce sur les 3 ordinateurs, même sur celui qui n'était pas connecté.

Je crois avoir tout essayé!!!

Quand je fait une recherche sur les réseaux disponibles via mon portable il y en a plein de disponible.
Par contre pour celui qui correspond à mon routeur, il y a cette croix rouge et ce texte:

"Les paramètres enregistrés sur cet ordinateur pour le réseau ne correspondent pas à la configuration requise pour le reseau"


J'ai également essayé de réinstaller le cd du neuf sur un des pc, toujours rien...

Je n'arrive pas à me connecter au routeur via l'adresse http://192.168.1.1/

Il y a ce code derrière le routeur qui est composé de 20 caractères, et j'ai essayé les 5 premiers puis les 13 premiers ca ne change rien.

Pour le moment la seule solution que j'ai trouvé c'est de passer par Neuf Wifi...
Connexion non sécurisée, donc forcément temporaire...

Je n'ai rien trouvé comme solution sur le net pour le moment!
Si ce n'est que ca n'a pas l'air d'être forcément lié à neuf télécom...

Alors si quelqu'un à eu le même problème et a trouvé une solution, je suis preneur.

Avant que je perde mon temps pour rien au tél avec la hotline du neuf!!

Je sais que j'ai été plutot long en explication, mais j'espère avoir été clair!!

Merci pour toute réponse!!

Vous pouvez me répondre directement par mail.

franck.morel@gmail.com

Franky.

Autres pages sur : probleme wifi box

3 Février 2008 02:52:09

euh, a tu essayé de faire reset ton modem (petit trou a lariere du modem) ??
3 Février 2008 14:33:16

J'avais essayé... sans que ca ne change quoi que ce soit!
En fait je reviens pour dire que je n'ai plus de problème...
Ca c'est étonnnement réglé tout seul, allé savoir pourquoi cela ne marchait plus, et comment c'est revenu!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS