Se connecter / S'enregistrer
Votre question

Thunderbird, impossible de relever mes messages

Tags :
  • Thunderbird
  • Internet
Dernière réponse : dans Internet
26 Janvier 2008 18:10:39

Bonjour à tous!

Voila, depuis tout à l'heure je n'arrive plus à relever mes message, car à chaque ouverture de Thunderbird, j'ai un message comme ca:

Echec de l'envoi du mot de passe. Le seveur courrier pop.wanadoo.fr à répondu; disonnect because could not connect to serveur

Là je fait ok

Puis une nouvelle fenêtre avec:

Veuillez saisir un nouveau mot de passe pour l'utlisateur D..........
sur pop.wanadoo.fr


J'ai essayé le mot de passe de connexion de ma messagerie, mais rien.
La seule chose que j'ai fait c'est de desinstaller le naviguateur et logiciel orange, pour pouvoir me connecter automatiquement.
Et changé d'offre internet, mais toujourqs chez orange.

J'ai besoin de votre aide, c'est vraiment embêtant!

Merci!

Autres pages sur : thunderbird impossible relever messages

26 Janvier 2008 20:02:09

vas sur le site et test avec la webmail
si ça ne marche pas, soit ton pass a changé, soit ils ont coupé cette boite (ils le font souvent par erreur/jenfoutisme)
26 Janvier 2008 20:33:37

J'ai exactement le même problème!
et en allant sur la webmail via le site de Orange je peux lire mes nouveaux emails.

une idée du problème? :-s
Contenus similaires
26 Janvier 2008 22:43:33

ouvre une console (demarrer->executer->cmd)

telnet pop.wanadoo.fr 110
user ton_login
pass ton_pass

s'il te repond "+OK xxx messages...", c'est que c'est un souci thundermail, sinon, c'est un souci avec le serveur wanadoo
26 Janvier 2008 23:28:31

marion524 a dit :
J'ai exactement le même problème!
et en allant sur la webmail via le site de Orange je peux lire mes nouveaux emails.


Oui moi ca fonctionne aussi!

Citation :
s'il te repond "+OK xxx messages...", c'est que c'est un souci thundermail, sinon, c'est un souci avec le serveur wanadoo


J'ai rentré "tenet pop.wanadoo.fr 110 et j'ai ca:

+OK connected to pop3 on 2e24

user ton_login:

+OK name is valid mailbox
Dissconnect because authentication is too long
Perte de la connexion à l'hote

pass ton_pass n'a rien donné.

Si ca peut vous aider!

En attente de réponse...Merci!
27 Janvier 2008 00:43:32

il faut pas attendre 5h avant d'essayer "pass ..." :) 
mais bon, apparement, c'est thunderbird, t'as modifié qq chose dans tb? une extension, un theme?
au pire supprime et recree le compte.
27 Janvier 2008 12:08:21

coca25 a dit :
il faut pas attendre 5h avant d'essayer "pass ..." :) 
mais bon, apparement, c'est thunderbird, t'as modifié qq chose dans tb? une extension, un theme?
au pire supprime et recree le compte.


Merci de ta réponse, j'ai refait et après pass ron_pass, j'ai ca:

ERR AUTH Invalid login/password pair

Mais j'ai jamais rentré de pass!

Et bien j'ai fait les MAJ du logiciel et de mon thème, mais ca fait un moment je crois, je vais refair un compte je pense, meric!
27 Janvier 2008 15:37:35

coca25 a dit :
ouvre une console (demarrer->executer->cmd)

telnet pop.wanadoo.fr 110
user ton_login
pass ton_pass

s'il te repond "+OK xxx messages...", c'est que c'est un souci thundermail, sinon, c'est un souci avec le serveur wanadoo


je viens de tester et après avoir mis le mot de passe j'ai aussi ERR AUTH Invalid login/password pair

En cherchant un peu sur des forums, j'ai vu que pas mal de personnes avaient le même souci. Certaines ont appelé Orange et il semblerait que ce soit un problème de leur serveur et qu'il n'y a des problèmes qu'avec les identités principales.

En ce qui me concerne, il n'y a effectivement que l'identité principale de chez Orange qui pose problème. Les autres fonctionnent très bien avec Thunderbird.
Je l'ai même testée sur Outlook et la même erreur survient.

Je crois qu'il ne nous reste plus qu'à attendre qu' Orange résolve tout ça...

En tout cas merci pour votre aide.

30 Janvier 2008 13:08:39

Bon et bien ca fonctionne, j'ai simplement cocher "Utiliser un mot de passe principal pour chiffrer les mots de passe stockés"

Et ensuite lorsqu'il me demande de rentrer les mot de passe au démarrage j'ai rentré mon mot de passe de messagerie.

Le seul soucis, c'est qu'il ne relève plus mes messages automatiquement.

Enfin c'est bizarre, merci quand même, et marion essaye de faire pareil

:)  :)  :)  :)  :)  :)  :)  :)  :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS