Votre question

Un cable reseau debranché

Tags :
  • Ethernet
  • Internet
Dernière réponse : dans Internet
26 Janvier 2008 19:21:36

Salut,
J'ai eu un probleme lorsque j ai connecté un modem/Routeur D-link avec le cable ethernet , il y a un infobulle "un cable reseau est débranché". Je ne sais pas quoi faire.
Merci.

Autres pages sur : cable reseau debrancha

26 Janvier 2008 19:26:22

Je rajoute que lorsque je l'ai utilisé sur un autre pc ca a marché tout de suite.
26 Janvier 2008 22:27:37

up
Contenus similaires
27 Janvier 2008 14:23:58

Re- up!!
Je vous amene plus de precision, le pc en question est un dell Dimension 4600, Windows XP, la carte reseau est une Intel(R) PRO/100 VE Network Connection, Modem/Routeur D-Link DSL-2640T dessus le LED est allumé pour tout (power,WLAN, ADSL),le "Status" clignote et le LAN n'est pas allumé ( d'ou le problème) et dans le Gestionnaire de periphérique il n y a pas de point d interrogation tt à l air nickel est le D-Link est livré sans drivers.

Voila si quelqu un sait comment regler le problème car je ne sais que faire.
Merci.
27 Janvier 2008 14:47:39

qu_es ce que tu veux qu'on y fasse, on est pas devin..
une seule solution: formatage
28 Janvier 2008 14:20:40

DHCP activé?
IP?
Donne plus de précisions.
28 Janvier 2008 14:27:13

Ton pc est recent ? Faut voir le type de cable aussi ;)  (croisé et droit) . Si tu connectes ton pc directement a ton routeur alors faudra mettre un cable croisé normallement (apres bien sur mnt les cartes reseaux recentes "decroise" automatiquement ^^)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS