Votre question

WiFi norme g sur point d'accés Inventel norme b

Tags :
  • Inventel
  • Internet
Dernière réponse : dans Internet
18 Décembre 2007 21:10:44

Salut a tous,

Je suis face a un probléme de connexion avec mon portable:

Portable Asus avec carte wifi draft n (Intel Wireless WiFi Link 4965AGN)
Point d'accés Inventel 802.11 b.
(Il doit avoir environ 6ans)

Le probléme est le suivant.

Il m'est impossible de me connecter a ma borne Wifi avec mon portable.
Mon ordinateur principal est branché en Ethernet et 3 autres PC en Wifi avec des boitier USB Inventel.
Un PC portable (Intel PRO/WIRELESS 3945AGB)

Le tout fonctionne parfaitement.
La connexion est sécurisé a l'aide d'une clé WEP 128bits.

Je ne sais plus quoi essayer, il n'y a que sur ma borne que ca ne fonctionne pas...

Merci d'avance pour votre aide.

Autres pages sur : wifi norme point acces inventel norme

19 Décembre 2007 01:28:58

1-vérifie que ta mac address est bien entrée dans la borne (si elle fait du contrôle par mac address), il y a un bouton derrière si c'est une livebox (sinon il faut aller dans l'interface d'admin : http://ip_de_la_borne)
2-sécurise ton wifi, le wep n'est pas une sécurité, c'est juste de la poudre aux yeux, utilise au minimum du wpa-aes ou psk
19 Décembre 2007 08:30:38

1. Ma borne Wifi date de l'age de pierre,

2. L'ajout d'adresse Mac se fait automatiquement, je ne peut pas en ajouter
manuellement.

3. Ma borne ne gère que les clé WEP...

Sa serait possible que ma carte Wifi interne gère mal la norme b?
Je ne jamais eu aucun probléme avec les autres config.

Une autre solution?
Contenus similaires
19 Décembre 2007 13:10:26

essaye de connecter ton portable à une autre borne en B
19 Décembre 2007 13:17:40

Le problème est de trouver cette autre borne...

Il serait possible qu'elle gère mal la norme B?

Pourtant dans la configuration il n'y a aucun problème visible, je vois ma borne, je rentre ma clé WEP, je met la borne en association mais il me dit que la connexion avec ma borne est impossible.
Sur d'autre borne G ça a très bien fonctionné.
19 Décembre 2007 18:15:29

b et g c'est la même norme
seul changement, la vitesse

on dirait vraiment un pb de mac address, mais si tu dis qu'elle ne le fait pas... je ne sais pas

pour trouver une borne en B, demande autour de toi, tu as surement un voisin, un ami... qui a un point d'accès (même s'il faut le passer en B le temps d'un test)
19 Décembre 2007 19:56:05

ok ok j'essayerais ça.
19 Décembre 2007 22:38:54

Problème résolu!

Le problème venait du fait que la configuration automatique ai défini le réseau comme "Ouvert" et non comme "Partagé".

Merci pour vos réponses.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS