Votre question

impossible connecter belkin

Tags :
  • Belkin
  • Internet
Dernière réponse : dans Internet
2 Octobre 2007 09:09:21

bonjour, alors comme le dit le sujet voila mon probleme:
j'ai depuis 2 ans un routeur wifi belkin . il marchait très bien jusqu'au jour ou il commencait a beugger un peu : il ne marchait plu pendant quelques minutes puis repartait.
donc j'ai essayer de modifier des parametres grace a l'adresse: http://192.168.2.1
j'ai changer le canal, le ssid, la sécuritée(wep, wpa et meme sans cryptage),le filtrage des adresses mac, use a acces point....
et du jour au lendemain il s'est mis a bloquer toutes les connections et me marque :"connection limitée ou inexistante".quant je regarde l'adresse ip attribuée, il me mait l'ip distante .
je ne peut donc plu acceder a la page de configuration du routeur. :( 
ca fait 2 semaines que ca dure. aidez moi svp!! :cry: 
est-ce parceque j'ai activer l'option "use a acces point"??
mercid'avance de votre réponse

Autres pages sur : impossible connecter belkin

2 Octobre 2007 16:22:45

c'est quoi que tu appelle "ip distante"? tu veux dire l'ip publique? si oui, alors il te suffit de rentrer manuellement tes ip comme ceci :

adresse ip : 192.168.2.2
masque : 255.255.255.0
passerelle : 192.168.2.1
dns : 192.168.2.1

la tu pourra te connecter de nouveau a ton routeur pour changer les modifs que tu avait faite auparavant.

4 Octobre 2007 07:49:09

Je peux maintenant me connecter au routeur main je ne peut toujours pas afficher lles parametres....
Contenus similaires
4 Octobre 2007 07:49:31

Je peux maintenant me connecter au routeur main je ne peut toujours pas afficher la page des parametres....
4 Octobre 2007 07:50:12

c'est a dire? :heink:  tu peux preciser?
5 Octobre 2007 07:41:53

bien maintenant j'arrive a me connecter au routeur main je ne peu ni afficher une page web ni afiicher la page http://192.168.2.1
5 Octobre 2007 10:00:02

donc si tu n'affiche pas la page http://192.168.2.1, c'est donc que tu ne peux pas te connecter au routeur! donc pourquoi dis tu que tu peux? je ne comprend pas.

fais demarrer --->executer, tu tape CMD, ensuite dans la fenetre noire tu tape ipconconfig /all tu fais entrée
fais un copier/coller du contenu ici :) 
9 Octobre 2007 08:42:14

heu comment faire un copier coller dans une fenetre cmd??

en fait il me dit que je suis connecter au réseau mais je ne le suis pas reellement
9 Octobre 2007 09:03:20

c'est bon, j'ai trouvé:


Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : portable
Suffixe DNS principal . . . . . . :
Type de noud . . . . . . . . . . : Inconnu
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion réseau sans fil:

Suffixe DNS propre à la connexion :
Description . . . . . . . . . . . : Intel(R) PRO/Wireless LAN 2100 3B Mi
ni PCI Adapter
Adresse physique . . . . . . . . .: 00-0C-F1-06-18-47
DHCP activé. . . . . . . . . . . : Non
Adresse IP. . . . . . . . . . . . : 192.162.2.2
Masque de sous-réseau . . . . . . : 255.255.255.0
Passerelle par défaut . . . . . . : 192.168.2.1
Serveurs DNS . . . . . . . . . . : 192.168.2.1
9 Octobre 2007 10:23:34

c'est bon au niveau de la config, donc je ne comprend pas que tu n'accede pas a 192.168.2.1 :heink: 
tu es sur que c'est bien cette adresse ? en general c'est plutot 192.168.1.1

remet toi en adressage automatique, et refait un ipconfig /all copier/coller ici pour voir ce qu'il t'attribue.
16 Octobre 2007 09:10:29

Carte Ethernet Connexion réseau sans fil:

Suffixe DNS propre à la connexion : noos.fr
Description . . . . . . . . . . . : 802.11g PCI Wireless Adapter
Adresse physique . . . . . . . . .: 00-13-D3-77-00-A1
DHCP activé. . . . . . . . . . . : Oui
Configuration automatique activée . . . . : Oui
Adresse IP. . . . . . . . . . . . : 195.132.111.**
Masque de sous-réseau . . . . . . : 255.255.254.0
Passerelle par défaut . . . . . . : 195.132.110.1
Serveur DHCP. . . . . . . . . . . : 212.198.0.161
Serveurs DNS . . . . . . . . . . : 212.198.0.91
212.198.2.51
Bail obtenu . . . . . . . . . . . : mardi 16 octobre 2007 07:16:26
Bail expirant . . . . . . . . . . : jeudi 18 octobre 2007 07:16:26
19 Octobre 2007 09:29:27

la on peut voir qu'en automatique, ce n'est pas ton routeur qui t'attribue ton adresse, mais le modem.
essaye un hard reboot de ton routeur pour retrouver les configuration. (essaye de te referer a la doc de ton routeur pour ca)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS