Se connecter / S'enregistrer
Votre question

Deconnection fréquente chez wanadoo

Tags :
  • Emule
  • Internet
Dernière réponse : dans Internet
21 Septembre 2004 21:52:53

Bon, voila tout est dans le texte, je lance wanadoo le matin par exemple et je revien le soir: Vous avez été déconecté du systeme. Enfait j'ai remarqué que le logiciel du modem n'était plus ouvert, et a chaque fois je dois débranché et rebrencher mon cable USB du modem (wanadoo 512k, Sagem F@st 800 840)
Merci de m'aider.

Autres pages sur : deconnection frequente wanadoo

21 Septembre 2004 21:55:48

Esque tu télécharge avec emule?
21 Septembre 2004 21:59:35

pompe adsl autoconnect
Contenus similaires
21 Septembre 2004 22:29:07

Oui je downoald sur emule, pourquoi?
Gonarch j'ai pas compris ce que tu a voulu dire.
21 Septembre 2004 22:31:35

Ben arret emule et voila et tu verras ta connexion ne se couperas pas tout simplement!!!!
21 Septembre 2004 22:32:39

Le probleme c'est que avant ca me le faisait pas, pourtant je dwl depuis lonten sur mumule
22 Septembre 2004 00:17:02

salut,

j'avais le meme probleme que toi auparavant et si ca peux te rasuurer t'es pas le seul crois moi ^^
ca vient pas du tout de la mule, c'est plutot un probleme d'alimentation du modem...
N'as tu pas des problemes de port usb? le modem ne chauffe pas til trop? Un coup de telephone sur le fixe te fait déconnecter?

un conseil mets les derniers drivers et ne surcharge pas tes ports usb

essaie toutefois d'appeler le service client (du taf si possible ca coute cher ) pour un test de ligne. malgre des résultats négatifs a chaque fois je deconnectais...
22 Septembre 2004 00:26:43

ouais moi j'vais le meme probleme avecmon modem Fast 800 :-?
depuis que j'ai changé de modem (un que j'ai acheté moi meme) j'ai plus aucun probleme... et c'est un modem ethernet
22 Septembre 2004 07:22:26

ok merci je vais essayer de contacter le service client. Et enfait avant j'avais 98 sur mon PC et puis j'ai du le formater et j'ai installer XP a la place et maintenant j'ai un probleme d'USB effectivement entre autre pour mon clavier et ma souris, si je redémarre mon PC je suis obliger de débrancher les 2 et une fois que windows est complétement charger je les rebranche sinon si je les laisse j'arrive sur windows la souris ne marche pas ni le clavier :-o .
Je pense que mon pc ne suporte peut etre pas XP
27 Septembre 2004 19:09:26

Nan bah en fait ça vient de eMule, n'y a t-il pas de solution pour évité ce probleme?
Et c'est pas la peine de me répondre de laisser tomber eMule, et ni de changer de modem car sa coûte bien cher, si vous savez comment faut faire avec un patch ou quoi merci :-D
27 Septembre 2004 21:50:52

Tiens moi j'ai exactement le meme probleme que toi , sauf que moi ca ne m'arrive pas tout le temps . je peux vraiment pas te donner la solution , moi j'ai²juste patienter et au²bout d'un temps ma mule s'est reglée avec mon modem lol . de toute facons les deconections sont frequentes quabd meme ....

Mais telecharger quand meme le logiciel ADSL autoconect qui est gratos et qui pourra peut etre te perlettre d'eviter ca (je l'ai et bizarement depuis que je l'ai installé ca va mieux)

voila bye
29 Septembre 2004 12:59:38

Salut,
idem, meme prob avec deconnexion frequente
1 ne contacte pas tout de suite l'assistance technique wanadoo, et demande a FT s'ily a un probleme avec ta ligne, en leur demandant quelles débits ils t'autorisent? Et avec ces infos tu contacte l'assistance wanadoo par mail(tu évite les 0.34 euros/min)
29 Septembre 2004 13:17:00

j'ai le meme problème, mem fourniteur d'acces, meme modem lol
13 Juillet 2005 14:25:02

jai eu se prob avec mamadoo et le 8mo la journer tte les minutes la deco habituelle qui me gonfle assez severement mais la nuit comme par hazard sa marche et pas de deco pendant 8 h.... (ha oui je suis sous routeur netgear 4port) kelkun a une soluce merci ;) 

++


heretik
13 Juillet 2005 15:26:06

j'ai exactement le meme probleme la solution il y en a pas je pense
13 Juillet 2005 19:04:23

ba jai demander a changer de palier ds le 8 mo je suis passé a 6 mo... je pense repasser en 4 mo car je pense ke c ma ligne ki doit pas accepter le debit mais pourtant elle est illigible aller comprendre :mdr:  :p anolol:
14 Janvier 2007 12:24:50

Bonjour.
Il n'y a pas qu'avec E-mule que les déconnections apparaissent, mais aussi avec Shareaza et d'autres logiciels P2P.
Je me demande si ce n'est pas tout simplement Orange qui bloque les téléchargements "illégaux" après un certain temps ? :non: 
Le problème est qu'il faut couper le PC avec l'inter et que ce n'est pas très bon! Cela pourrait expliquer que parfois la connexion fonctionne mieux, la nuit par exemple.
Je pense qu'il n'y a guère de solution.
Ciao tout le monde !
13 Octobre 2007 13:43:26

Essayez une mise à jour Windows Update pour les déconexions !
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS