Votre question

Problème étrange de Cable Ethernet

Tags :
  • Connexion reseau
  • Internet
Dernière réponse : dans Internet
15 Avril 2007 00:44:41

Bonsoir, voilà j'espose mon problème : et je vis avec..

Dès que je demarre mon pc et que je veux aller sur Internet :

Firefox ne repond pas , comme IE, et OPERA, en fait pour faire fonctionner internet correctement il faut que je débranche et rebranche mon cable ethernet (je le fais au moins 3 à 5 fois!)
Parfois la page " google " s'affiche à moitier ou la navigation est vraiment très très lente; j'ai tester un téléchargement et genre c'était à 0.01 ko/s .. Voilà je peux aussi rebooter mon modem pour refaire fonctionner aussi ...

Je pense que cela vient de la configuration du modem , ou dans " Connexion réseau "


Je précise : FAI : 9télécom
Modem TRIO 3D, en ETHERNET
DEBIT : 2.5M (quand je débranche/rebranche)
Carte réseau : Nvidia Nforce Networking Controller (version du pilote : 4.4.8.0)

Voilà j'espère que j'ai été assez claire , si ce n'est le cas merci de demander y'a aucun problèmes :) 

Merci d'avance

Autres pages sur : probleme etrange cable ethernet

15 Avril 2007 01:16:20

anat tous essaye de changé de cable reseaux pour voir si le probleme vien de lui ou non demande a un de tes amis ou ton voisin
15 Avril 2007 11:56:36

cher ami,
je rencontre moi aussi se prob, faire deconnecter puis connecter la Connexion au réseau local.
ingénieur Réseaux
Contenus similaires
15 Avril 2007 12:31:02

Oui j'ai changé la BOX trio3d, donc le cable en même temps puisqu'ils livrent un kit complet^^

Voilà ptet que c'est la MAJ des pilotes mais je ne sais ou recuperer de recents pilotes
Carte réseau : Nvidia Nforce Networking Controller (version du pilote : 4.4.8.0)

(ou même la MAJ De la box?)

Merci
16 Avril 2007 13:43:21

Merci djotunisia mais C'est un peu comme la méthode du cable ethernet car si tu debranches se dernier : dans Connexion réseau , la connexion locale sera déconnecté et connecté si tu rebranche^^

Merci
6 Septembre 2007 17:56:04

Up, Depuis 5 mois !! :D 

J'ai toujours le problème , voulez vous un log Hijackthis?
8 Septembre 2007 15:48:06

1-test avec une autre carte réseau
2-test avec un autre pc

si 1->ok, c'est ta carte réseau qui a un pb (hard ou pilote)
si 2-> ok et 1 -> pas ok, c'est ton pc

sinon, on testera autre chose
8 Septembre 2007 17:20:16

Hum je penche plutot pour le 1,

J'ai une Asus K8n, la carte réseau doit y etre intégré, le pilote est Nvidia Networking Controller. Pourais-tu me pointer un lien sur lequel je pourais y trouver des nouveaux PiloteS??

Merci
11 Septembre 2007 18:44:06

Je prend direct le 2eme lien alors?^^

Je teste :D 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS