Votre question

Probleme de Carte ethernet

Tags :
  • Connexion reseau
  • Internet
Dernière réponse : dans Internet
7 Septembre 2007 10:29:28

Bonjour à tous! Voila je possede une Carte réseau Fast Ethernet Realtek RTL8139/810x Family et un cable ethernet tout neuf qui fonctionne sur d'autres pc... mais pas sur le mien.
J'ai déja essayé le minimum: activer et desactiver ma carte ethernet, desactiver le parefeu, essayer de créer une connexion réseau, mais rien!
Le souci est que mon pc ne reconnait pas mon cable d'où le message: un cable est débranché au réseau local 7. De plus aucun voyant n'est allumé à l'arriere de mon pc, ce qui n'est pas très encourageant.
Cependant, mon pc reconnait le cable en question pendant 5 minutes quand je le démarre, puis la connexion ne s'etablie plus, il ne se passe plus rien... Malheureusement, cette reconnaissance de mon cable ne s'efectue pas tout le temps.

Lorsque j'execute la fonction cmd, puis ipconfig /all, je vois que ma carte ethernet apparait comme "média déconnecté". Et pourtant même si celle ci est activée.

Alors merci beaucoup pour votre aide, là je crois en avoir besoin...

Autres pages sur : probleme carte ethernet

7 Septembre 2007 10:34:19

P.S: je suis sous vista
8 Septembre 2007 01:33:25

salut je ne connais pas vista. mais essai de nous décrire un peu plus ce que tu veux faire ca aide. te connecter a un reseau je suppose.
mais switch, branchement pc a pc ? est ce que tu a entré une adresse ip, ou un nom de reseau local sur chaque pc ?
8 Septembre 2007 02:19:30

test ta carte dans un autre pc
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS