Se connecter / S'enregistrer
Votre question

Ping OK mais surf impossible netgear DG834G

Tags :
  • WoW
  • Internet
Dernière réponse : dans Internet
23 Août 2007 12:15:50

Bonjours,

Alors voila ca fait pas mal de temp que j'ai un petit probleme avec mon modem routeur NetGear DG834G,
Mintenan je n'arrive plus a Surfer sur le Web de ne comprend vraimment pas pourquoi car je peut quand meme faire des recherche sur Google par exemple je tape "infos du net" google me donne plein de reponse mais impossible d' acceder au site. Meme le Logiciel Steam fonctionne, je peut jouer a counter strike par contre Msn, world of warcraft ect... ne fonctionne pas.

j'ai essayé plusieur manip comme

netsh int ip reset c:\resetlog.txt

ipconfig /renew

ipconfig /release


et aussi le Logiciel Winsockkix mais mon Pc de veut rien savoir!

Donc voila si vous avez une solution pour resoudre ce probleme...

Merci a vous tous :ange: 


PS: Desolé pour les fautes d'ortographe :pt1cable: 

Autres pages sur : ping surf impossible netgear dg834g

23 Août 2007 13:08:52

personne ?! :( 
Contenus similaires
Pas de réponse à votre question ? Demandez !
23 Août 2007 18:26:56

personne veut m'aider.... tampis
23 Août 2007 20:55:55

tu n'aurai pas un problème de firewall, ou un problème avec ton fichier host ?

tu as quoi d'installer qui touche au réseau (parefeu, proxy, antivirus, logiciel de routage...)
23 Août 2007 22:30:42

alors j'ai desinstallé Avast car il parait que sa peut venir de ca et sinon j'ai le parefeu Windows et aucun logiciel specifique
23 Août 2007 22:40:13

j'ai oublier de dire aussi j'ai essayé de brancher mon pc avec un cable reseau a un autre modem routeur et sa marche impecable, meme avec un petit modem sagem tout simple.

sa deconne que avec le netgear
23 Août 2007 22:50:12

remets donc avast
pour le netgear, il y a une section de blocage d'url, vas voir ce qu'elle raconte

sinon, tu peux tout simplement le remettre à zéro (un reset), après avoir noté les paramètres de connexion (login, pass, ip, masque, passerelle et dns)
23 Août 2007 23:23:16

pour le blocage je ne trouve pas, et sinon le reset j'ai deja tester mais rien n'y fait
23 Août 2007 23:27:50

les dns, ils sont paramétrés auto ou à la main ?
24 Août 2007 17:47:39

ou alors sa viendrais du modem qui ne fonctionnerai plus ?
24 Août 2007 21:13:07

possible que ton modem est une défaillance, tente une mise à jour du firmware (forum netgear)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS