Se connecter / S'enregistrer
Votre question

Freebox V3 sous Windows Vista en Ethernet

Tags :
  • Freebox
  • Internet
Dernière réponse : dans Internet
Anonyme
13 Août 2007 04:15:42

Bonjour,

J'ai la freebox V3, et depuis que je suis passé sous Vista, j'ai un gros problème de débit. Mon débit à environ perdu 1 Méga. Donc au lieu d'être à environ 1,5 Méga je passe à a peine 500 Ko.....

Les mises à jours sont faites (Carte Ethernet.....) mais rien n'y change. J'ai déjà exposé le problème sur d'autres forums mais personnes n'a eu ce problème et ça m'étonne....., je dois pas être le seul à posséder une Freebox V3 et Vista..... Même si je pencherais pour que le problème vienne de la carte réseau et de Vista. Tout simplement car j'ai Windows XP en Multi-boot avec Vista. Quand je suis sous Vista la connexion galère, ça avance pas.... A peine 5 Minutes après, je repasse sous XP, et là, plus de problème. La connexion tourne très bien.

On m'a parlé de l'IPv6. J'ai bien regardé, et c'est vrai que Vista l'active par défaut. Sauf que je ne peut pas le supprimer. La case "supprimer" et grisée.... Impossible de cliquer dessus, pourtant je suis bien administrateur du PC.....

Merci

Autres pages sur : freebox windows vista ethernet

Anonyme
13 Août 2007 10:53:25

up
Anonyme
13 Août 2007 19:33:33

Dernier up !
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS